<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>La Couvée annule le licenciement collectif des employés - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://www.lasentinelle.ca/couvee-annule-licenciement-collectif-employes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Couvée annule le licenciement collectif des employés - La Sentinelle" />
<meta property="og:description" content="La Couvée qui voulait interrompre les services à domicile rendus pour les usagers référés par le soutien à domicile du Centre Régional de Santé et de Services Sociaux de la Baie-James (CRSSS BJ), informe qu’une rencontre de travail positive avait eu lieu le 2 février dernier avec le Centre Régional de Santé et de Services &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/couvee-annule-licenciement-collectif-employes/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-02-05T10:50:07-05:00" />
<meta property="og:image" content="http://www.lasentinelle.ca/wp-content/uploads/2018/02/couvee-18-1.jpg" />
<meta property="og:image:width" content="3216" />
<meta property="og:image:height" content="2136" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Couvée qui voulait interrompre les services à domicile rendus pour les usagers référés par le soutien à domicile du Centre Régional de Santé et de Services Sociaux de la Baie-James (CRSSS BJ), informe qu’une rencontre de travail positive avait eu lieu le 2 février dernier avec le Centre Régional de Santé et de Services &hellip; Continued" />
<meta name="twitter:title" content="La Couvée annule le licenciement collectif des employés - La Sentinelle" />
<meta name="twitter:image" content="http://www.lasentinelle.ca/wp-content/uploads/2018/02/couvee-18-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lasentinelle.ca\/","name":"La Sentinelle","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lasentinelle.ca\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"9aP3ZNh5xAxieA84FKKNysoKYL\/G9Sr0m3DoqgF5yiyNTOeyKL4HnGjoLqDK6NuwWd7qSod48ewbRVJ4BG+KQGH79o4Udil1vPxslXk99kgacy0QkTpD4nRxpRJqd00G5F6oTT4wGXww273KbeYc2c\/bVZkxVGijaQEFDRdyQEVBrJkB\/WCQHFXi3qjePG0ieuKqHd2muPOim8509LektAijR6MhLgqa813A5qKMbTiwGNQDw71bf7lI3eJ0k7o5Mq6AfGl1S314bM+Vf0VHWRAlIq45FprQ7dT9EonAbyQLRLe9ZvaccsgmSec3fQj4J74Kya9lHVW2oPgqD5\/KWwDnAJqtwcW3GO79Ijs9JllaS0kwIvoehe8y7V5n8PUsQnG+GlfG3k06Qv\/hJW7wnTAMqpUw+lZP1gS9sPRfDLdFaODIE0LwxqyeQi72AYBkIANvQbwg9SLipjql1J+2ZbpszBzFR56s96VI0xE1VrMIfpCb4WANLfCDIU0RtAIxDHJccGO6qDN2H66+LIMvtoct5GqEy0uRFpotg3yxEkM=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"a0aab00390","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=7445' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fcouvee-annule-licenciement-collectif-employes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fcouvee-annule-licenciement-collectif-employes%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-7445 single-format-standard couvee-annule-licenciement-collectif-employes sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-7368"><a href="http://www.lasentinelle.ca/test/">test</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>légères chutes de neige</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-600"></i> <span>-19&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-du-bas" class="nav navbar-nav"><li class="current-post-parent menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">La Couvée annule le licenciement collectif des employés</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g" alt="Photo de Karine Desbiens">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Karine Desbiens</a></h3>
		<a class="author-email" href="mailto:karinedesbiens@tiremedia.ca">karinedesbiens@tiremedia.ca</a>
	</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le lundi 5 février 2018, 10h50</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/02/couvee-18-1-1024x680.jpg" alt="La Couvée annule le licenciement collectif des employés">
			</div>
		<p>Crédit photo : <span>Guy Tremblay</span></p>
	</div>
				<p>La Couvée qui voulait interrompre les services à domicile rendus pour les usagers référés par le soutien à domicile du Centre Régional de Santé et de Services Sociaux de la Baie-James (CRSSS BJ), informe qu’une rencontre de travail positive avait eu lieu le 2 février dernier avec le Centre Régional de Santé et de Services Sociaux de la Baie-James.</p>
<p>Suite à cette rencontre, le conseil d’administration a décidé d’annuler le licenciement collectif qui devait être effectif le 11 février. Par conséquent, il n’y aura pas d’arrêt de service par La Couvée pour les usagers référés par le réseau de la santé le 11 février prochain.</p>
<p>« Une entente a été convenue à court terme et les discussions se poursuivent afin de trouver une solution positive à long terme. Une telle solution, à l’avantage du CRSSS BJ et de ses usagers ainsi que de La Couvée et de ses employés, pourra assurer une continuité des services, éliminant l’inquiétude vécue par les personnes qui étaient affectées par ce licenciement », a mentionné La Couvée.</p>
<p>« Le conseil d’administration est satisfait du dénouement de la dernière rencontre concernant le protocole d’entente avec le CRSSS BJ et nous sommes confiants d’arriver à une entente satisfaisant toutes les parties et assurant la qualité des services aux personnes qui en bénéficient » indique Sébastien Dufour, président de La Couvée.</p>
<p>CRSSSBJ</p>
<p>La semaine dernière, le CRSSSBJ avait réagi au communiqué de presse émis par La Couvée en lien avec le licenciement. « Comme établissement de santé et de services sociaux, nous avons à cœur le bien-être de notre population. Nous sommes vraiment désolés de la tournure des événements pour la clientèle et les employés de La Couvée. Le CRSSS de la Baie-James prendra toutes les mesures nécessaires afin d’offrir les services requis. »</p>
<p>La présidente-directrice générale, Nathalie Boisvert avait mentionné qu’un processus de négociation était en cours et qu’un protocole d’entente doit être signé entre les établissements de santé et de services sociaux et les entreprises d’économie sociale tel que prévu par le Ministère de la Santé et des Services Sociaux et le Réseau des entreprises d’économie sociale en aide domestique.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/travaux-forestiers-ministere-souhaite-entendre-population/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/01/consultation-521x347.jpg" alt="Travaux forestiers : Le ministère souhaite entendre la population"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/travaux-forestiers-ministere-souhaite-entendre-population/">Travaux forestiers : Le ministère souhaite entendre la population</a></h2>
		<p>C’est demain (1 février) que des représentants du ministère des Forêts, de la Faune et des Parcs&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/responsabilites-conseillers-ont-ete-devoiles/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/01/elections-nord17-521x347.jpg" alt="Les responsabilités des conseillers ont été dévoilées"></a>
		<div class="inner bordered">
		<span class="category-title">Politique</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/responsabilites-conseillers-ont-ete-devoiles/">Les responsabilités des conseillers ont été dévoilées</a></h2>
		<p>Lors de la dernière séance du conseil, la mairesse de Chibougamau, Manon Cyr, a dévoilé les affectations des conseillers dans les&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/accident-survient-face-dhydro-quebec/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/01/accident-521x347.jpg" alt="Accident en face d’Hydro-Québec : il s’en est fallu de peu…"></a>
		<div class="inner bordered">
		<span class="category-title">Faits-divers</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/accident-survient-face-dhydro-quebec/">Accident en face d’Hydro-Québec : il s’en est fallu de peu…</a></h2>
		<p>Mercredi matin vers 8 heures, un accident qui n’a fait aucun blessé aurait pu mal se terminer. Un&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c8555_72_8' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><iframe frameBorder="0" src="/wp-content/uploads/publicites/1709_BDC_WorkingEarly_300x250_FR/index.html" width="300" height="250"></iframe></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/couvee-annule-licenciement-collectif-employes/">La Couvée annule le licenciement collectif des employés</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/travaux-forestiers-ministere-souhaite-entendre-population/">Travaux forestiers : Le ministère souhaite entendre la population</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;31 janvier</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/responsabilites-conseillers-ont-ete-devoiles/">Les responsabilités des conseillers ont été dévoilées</a></h3>
	<span class="category">Politique</span><span class="published-date">–&nbsp;31 janvier</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/accident-survient-face-dhydro-quebec/">Accident en face d’Hydro-Québec : il s’en est fallu de peu…</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;24 janvier</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/competitions-locales-de-patinage-regroupent-84-participants/">Les compétitions locales de patinage regroupent 84 participants</a></h3>
	<span class="category">Défi-sportif</span><span class="published-date">–&nbsp;22 janvier</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c5963_20_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-20-5963' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/PUB-AUTO-PROMO-abonnements-01-1.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/SentinelleJamesienboutonWEB-01.jpg' ></a></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "La Couvée annule le licenciement collectif des employés",
  "image": [
    "http://www.lasentinelle.ca/wp-content/uploads/2018/02/couvee-18-1-521x347.jpg"
      ],
  "datePublished": "2018-02-05T10:50:07+00:00",
  "articleBody": "La Couvée qui voulait interrompre les services à domicile rendus pour les usagers référés par le soutien à domicile du Centre Régional de Santé et de Services Sociaux de la Baie-James (CRSSS BJ), informe qu’une rencontre de travail positive avait eu lieu le 2 février dernier avec le Centre Régional de Santé et de Services &hellip; Continued",
	"author": "Karine Desbiens"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-7368"><a href="http://www.lasentinelle.ca/test/">test</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

</body>
</html>
