<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>Le Festival du doré vivra sa 18e édition - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lasentinelle.ca/festival-dore-vivra-18e-edition/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Festival du doré vivra sa 18e édition - La Sentinelle" />
<meta property="og:description" content="L’ouverture de la 18e édition du Festival du doré Baie-James à Chapais approche à grands pas alors qu’il se tiendra du 22 juin au 1 juillet 2017. L’équipe de la présidente, Nancy Toulza, est prête à faire face à la musique avec plus de 150 000 $ en prix et bourses. Le plus gros tournoi de &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/festival-dore-vivra-18e-edition/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Défi-sportif" />
<meta property="article:published_time" content="2017-06-12T08:05:07-04:00" />
<meta property="og:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/06/festival_2.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’ouverture de la 18e édition du Festival du doré Baie-James à Chapais approche à grands pas alors qu’il se tiendra du 22 juin au 1 juillet 2017. L’équipe de la présidente, Nancy Toulza, est prête à faire face à la musique avec plus de 150 000 $ en prix et bourses. Le plus gros tournoi de &hellip; Continued" />
<meta name="twitter:title" content="Le Festival du doré vivra sa 18e édition - La Sentinelle" />
<meta name="twitter:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/06/festival_2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"9aP3ZNh5xAxieA84FKKNysoKYL\/G9Sr0m3DoqgF5yiyNTOeyKL4HnGjoLqDK6NuwWd7qSod48ewbRVJ4BG+KQGH79o4Udil1vPxslXk99kgacy0QkTpD4nRxpRJqd00G5F6oTT4wGXww273KbeYc2c\/bVZkxVGijaQEFDRdyQEVBrJkB\/WCQHFXi3qjePG0iElZsLmCzNBbE3ZoyMDdDJLRFSwKSzVBa09WPWZK7XMUKJwy2LXoqTavPdoMtbrG+kPcgNj8vwDsj8JNtKCIS3IuhZU+0nV0rLbyOuBi9Uccs5aGLNgOoN1o0q0\/eP3sUmfZ2PMrWb0Qmis3EEDzTTerv9wjy6pATBD7kj9SRDeJRsT3NXcLeF9daQpgpX0YngudU5lIo3WbMyjy8tuYtdpudE4GEOg0unIUhzAQk97ZO+r3wFiDyq\/E7U3s7jiKWKbhgzdjWONynyzGiTFFK33dm+NgRsQeYVZEM31y5MYO6B\/y3cs7L4T8AOCNoRuBwRIHSDp8UAClUqqHl\/LXe0oGqo7sFw9rHqBxnQTeXF2k=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"5c00503a46","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=6157' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Ffestival-dore-vivra-18e-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Ffestival-dore-vivra-18e-edition%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-6157 single-format-standard festival-dore-vivra-18e-edition sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>couvert</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-804"></i> <span>16&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-du-bas" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Le Festival du doré vivra sa 18e édition</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g" alt="Photo de Karine Desbiens">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Karine Desbiens</a></h3>
		<a class="author-email" href="mailto:karinedesbiens@tiremedia.ca">karinedesbiens@tiremedia.ca</a>
	</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le lundi 12 juin 2017, 8h05</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/06/festival_2-1024x768.jpg" alt="Le Festival du doré vivra sa 18e édition">
		<p class="legende">Une programmation diversifiée attend les nombreux visiteurs. </p>	</div>
		<p>Crédit photo : <span>Courtoisie - Festival du doré</span></p>
	</div>
				<p>L’ouverture de la 18<sup>e</sup> édition du Festival du doré Baie-James à Chapais approche à grands pas alors qu’il se tiendra du 22 juin au 1 juillet 2017. L’équipe de la présidente, Nancy Toulza, est prête à faire face à la musique avec plus de 150 000 $ en prix et bourses.</p>
<p>Le plus gros tournoi de pêche au doré du Québec n’a pas l’intention de s’asseoir sur ses lauriers, au contraire. À chaque jour, une embarcation Princecraft sera tirée parmi les pêcheurs de la journée et le plus gros doré du jour se verra remettre une bourse de 500 $. Les différents volets sont encore au programme avec amateur, professionnel, féminin, jeunesse et bel âge. Le Festival du doré Baie-James veut ainsi rejoindre tous les membres de la famille qui débarquent sur les rives du lac Opémiska. Pour les accommoder encore plus, la deuxième phase de la revitalisation des quais de ce magnifique lac est complétée et une station de lavage de bateau permanente sera disponible.</p>
<p>45 000 $ en prix</p>
<p>La catégorie Pro-VIP qui attire les meilleurs pêcheurs de la province n’a pas été oubliée. Elle se tiendra sur 2 jours avec un grand total de 45 000 $ en prix dont 15 000 $ pour la première position. La plus grosse prise de chacune des journées se verra remettre un montant de 1 000 $.</p>
<p>La beauté de ce festival, c’est que pour être enregistrée, chacune des prises doit être remise à l’eau vivante sinon elle ne peut faire partie du concours.</p>
<p>Un record</p>
<p>Dans le même ordre d’idées, celui qui enregistrera le plus gros doré de cette 18<sup>e</sup> édition se verra remettre une embarcation Princecraft d’une valeur de 42 000 $. L’année dernière, Éric Ménard avait enregistré le record du festival avec un monstre de 10,89 livres. Une preuve que le lac Opémiska offre un beau défi aux amateurs de pêche.</p>
<p>Des spectacles</p>
<p>Le Festival du doré Baie-James offre d’autres activités que la pêche. Dès l’ouverture, Bubble Bum sera au rendez-vous. Mario Benjamin, Frank Robert et About Woods seront notamment de la partie. Pour cette 18<sup>e</sup> édition, le spectacle pyrotechnique sera de retour.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/saq-ne-demenagera/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/06/saq-521x347.jpg" alt="La SAQ ne déménagera pas"></a>
		<div class="inner bordered">
		<span class="category-title">Économie</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/saq-ne-demenagera/">La SAQ ne déménagera pas</a></h2>
		<p>C’est maintenant officiel : la SAQ Chibougamau demeurera à Place le chainon pour encore au moins un an. Au cours des dernières semaines, il a été grandement question&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/accuse-de-tentative-de-meurtre-alain-ruel-subit-proces/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/06/alain-521x347.jpg" alt="Accusé de tentative de meurtre : Alain Ruel subit son procès"></a>
		<div class="inner bordered">
		<span class="category-title">Faits-divers</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/accuse-de-tentative-de-meurtre-alain-ruel-subit-proces/">Accusé de tentative de meurtre : Alain Ruel subit son procès</a></h2>
		<p>C’est aujourd’hui que s’amorce le procès d’Alain Ruel au palais de justice de Chibougamau. L’homme de 57 ans résidant à&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/corps-pecheur-disparu-a-ete-retrouve/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/06/pierre-521x347.jpg" alt="Le corps du pêcheur disparu a été retrouvé"></a>
		<div class="inner bordered">
		<span class="category-title">Faits-divers</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/corps-pecheur-disparu-a-ete-retrouve/">Le corps du pêcheur disparu a été retrouvé</a></h2>
		<p>&nbsp; Le pêcheur porté disparu au lac Michwacho a été retrouvé en fin de semaine. Après plusieurs jours de recherche, le corps&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c8572_36_8' class='sam-pro-container sam-pro-place' style='display:flex;flex-direction:row;justify-content:center;'><a id='img-36-8572' class='sam-pro-ad' href='https://youtu.be/T9glZBhqbPE' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/Sentinelle-en-ligne-II-01.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/saq-ne-demenagera/">La SAQ ne déménagera pas</a></h3>
	<span class="category">Économie</span><span class="published-date">–&nbsp;Il y a 12 heures</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/accuse-de-tentative-de-meurtre-alain-ruel-subit-proces/">Accusé de tentative de meurtre : Alain Ruel subit son procès</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/corps-pecheur-disparu-a-ete-retrouve/">Le corps du pêcheur disparu a été retrouvé</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/festival-dore-vivra-18e-edition/">Le Festival du doré vivra sa 18e édition</a></h3>
	<span class="category">Défi-sportif</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/koriass-annule-spectacles-festival-ne-change-programmation/">Koriass annule des spectacles: Le Festival ne change pas sa programmation</a></h3>
	<span class="category">Culture</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c5771_20_2' class='sam-pro-container sam-pro-place' style='display:flex;flex-direction:row;justify-content:center;'><a id='img-20-5771' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/PUB-AUTO-PROMO-abonnements-01-1.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/SentinelleJamesienboutonWEB-01.jpg' ></a></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Le Festival du doré vivra sa 18e édition",
  "image": [
    "http://www.lasentinelle.ca/wp-content/uploads/2017/06/festival_2-521x347.jpg"
      ],
  "datePublished": "2017-06-12T08:05:07+00:00",
  "articleBody": "L’ouverture de la 18e édition du Festival du doré Baie-James à Chapais approche à grands pas alors qu’il se tiendra du 22 juin au 1 juillet 2017. L’équipe de la présidente, Nancy Toulza, est prête à faire face à la musique avec plus de 150 000 $ en prix et bourses. Le plus gros tournoi de &hellip; Continued",
	"author": "Karine Desbiens"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="http://www.doublev.ca/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites Internet">DoubleV</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
  
</body>
</html>
