<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>Investissement de 15 M $ dans une usine de granules à Chapais - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lasentinelle.ca/investissement-de-15-m-dans-une-usine-de-granules-a-chapais/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investissement de 15 M $ dans une usine de granules à Chapais - La Sentinelle" />
<meta property="og:description" content="Des représentants du gouvernement sont présentement à Barrette Chapais pour annoncer un investissement de 15 M $ afin d’aider Granule 777 à construire la première usine de production de granules de bois entièrement intégrée à une scierie au Canada. Une fois sa construction terminée, la nouvelle usine fabriquera 210 000 tonnes métriques de granules de &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/investissement-de-15-m-dans-une-usine-de-granules-a-chapais/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-11-13T15:16:08+00:00" />
<meta property="article:modified_time" content="2018-11-13T15:25:16+00:00" />
<meta property="og:updated_time" content="2018-11-13T15:25:16+00:00" />
<meta property="og:image" content="http://www.lasentinelle.ca/wp-content/uploads/2018/11/barrette.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Des représentants du gouvernement sont présentement à Barrette Chapais pour annoncer un investissement de 15 M $ afin d’aider Granule 777 à construire la première usine de production de granules de bois entièrement intégrée à une scierie au Canada. Une fois sa construction terminée, la nouvelle usine fabriquera 210 000 tonnes métriques de granules de &hellip; Continued" />
<meta name="twitter:title" content="Investissement de 15 M $ dans une usine de granules à Chapais - La Sentinelle" />
<meta name="twitter:image" content="http://www.lasentinelle.ca/wp-content/uploads/2018/11/barrette.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"9aP3ZNh5xAxieA84FKKNysoKYL\/G9Sr0m3DoqgF5yiyNTOeyKL4HnGjoLqDK6NuwWd7qSod48ewbRVJ4BG+KQGH79o4Udil1vPxslXk99kgacy0QkTpD4nRxpRJqd00G5F6oTT4wGXww273KbeYc2c\/bVZkxVGijaQEFDRdyQEVBrJkB\/WCQHFXi3qjePG0ir5lZkiBPIMIMApNIPpUYRFbeGBVrPUGHaoerbhghNEUh3vg+vSNJznkf0zR1kEmLqg6WYhS\/QgL8+CcA9Zj+M+JMtLUDIS7jkd6+sy7K8ataD7EKO54A45BlXwObNkdwHW\/3WANyvIK5zjG6YF2AACNeJnSgkFzFdMzItWjjAePWamkNC\/IZPTbYqixv5GtQW0\/mthAeGjUBFMFscaOP6HGD76I9fvMCU8E2rhUAKloQYEx1UnuUCPs\/emiPMFGbLK3DlpvGYjR1\/SS4qri3zaF7zImtxMn7bthJzQ8gLNnvlR+1rmtfwVJidr+1cTyGF\/YwdC3MA1WaATyrNjW5dIW8QFSGzUTOZaP3qfTRIKI=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"def95c3095","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=9148' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Finvestissement-de-15-m-dans-une-usine-de-granules-a-chapais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Finvestissement-de-15-m-dans-une-usine-de-granules-a-chapais%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<!-- <script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script> -->
	<script src="//rdc.m32.media/madops.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-9148 single-format-standard investissement-de-15-m-dans-une-usine-de-granules-a-chapais sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>couvert</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-804"></i> <span>-14&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principale" class="nav navbar-nav"><li class="current-post-parent menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="current-post-ancestor active current-post-parent menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li class="menu-nous-joindre"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Investissement de 15 M $ dans une usine de granules à Chapais</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://1.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g" alt="Photo de Karine Desbiens">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Karine Desbiens</a></h3>
		<a class="author-email" href="mailto:karinedesbiens@tiremedia.ca">karinedesbiens@tiremedia.ca</a>
	</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mardi 13 novembre 2018, 10h16</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/11/barrette-1024x576.jpg" alt="Investissement de 15 M $ dans une usine de granules à Chapais">
			</div>
	</div>
				<p>Des représentants du gouvernement sont présentement à Barrette Chapais pour annoncer un investissement de 15 M $ afin d’aider Granule 777 à construire la première usine de production de granules de bois entièrement intégrée à une scierie au Canada. </p>
<p>Une fois sa construction terminée, la nouvelle usine fabriquera 210 000 tonnes métriques de granules de bois par année, utilisera 450 000 tonnes métriques de biomasse et réduira la dépendance aux combustibles fossiles. Elle créera une quarantaine d&#8217;emplois associés aux activités de la scierie. </p>
<p>Plus de détails à venir. </p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/la-premiere-guerre-mondiale-et-les-peuples-autochtones/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/11/guerre-521x347.jpg" alt="La Première Guerre mondiale et les peuples autochtones"></a>
		<div class="inner bordered">
		<span class="category-title">Chroniques</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/la-premiere-guerre-mondiale-et-les-peuples-autochtones/">La Première Guerre mondiale et les peuples autochtones</a></h2>
		<p>(Chronique rédigée par Marie-Claude Duchesne, bachelière en histoire.) Afin de souligner les 100 ans de la fin de la Première Guerre&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/tempete-hivernale-prevue-prudence-sur-les-routes/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/11/tempete-521x347.jpg" alt="Tempête hivernale prévue : Prudence sur les routes"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/tempete-hivernale-prevue-prudence-sur-les-routes/">Tempête hivernale prévue : Prudence sur les routes</a></h2>
		<p>Les conditions météorologiques et routières risquent de se détériorer au cours des prochaines heures dans le Nord-du-Québec.&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/le-bureau-de-poste-de-chibougamau-est-en-greve/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2018/11/greve-1-521x347.jpg" alt="Le bureau de poste de Chibougamau est en grève"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/le-bureau-de-poste-de-chibougamau-est-en-greve/">Le bureau de poste de Chibougamau est en grève</a></h2>
		<p>Le personnel syndiqué du bureau de poste à Chibougamau est en grève aujourd’hui alors que les négociations se poursuivent avec&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c1198_109_8' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-109-1198' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/1429-Ville-Chibougamau.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/CHIBOUGAMAU-BOUTON-paticipation-PUBLIC-01.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/investissement-de-15-m-dans-une-usine-de-granules-a-chapais/">Investissement de 15 M $ dans une usine de granules à Chapais</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 5 heures</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/la-premiere-guerre-mondiale-et-les-peuples-autochtones/">La Première Guerre mondiale et les peuples autochtones</a></h3>
	<span class="category">Chroniques</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/tempete-hivernale-prevue-prudence-sur-les-routes/">Tempête hivernale prévue : Prudence sur les routes</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;9 novembre</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/le-bureau-de-poste-de-chibougamau-est-en-greve/">Le bureau de poste de Chibougamau est en grève</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;8 novembre</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/john-ross-weizineau-voudrait-sortir-de-prison/">John-Ross Weizineau voudrait sortir de prison</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;7 novembre</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c2821_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid", [300,250]],"dfpId":"21658289790","dfpAdUnitPath":"lasentinelle/actualites"}'></div></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Investissement de 15 M $ dans une usine de granules à Chapais",
  "image": [
    "http://www.lasentinelle.ca/wp-content/uploads/2018/11/barrette-521x347.jpg"
      ],
  "datePublished": "2018-11-13T10:16:08+00:00",
  "articleBody": "Des représentants du gouvernement sont présentement à Barrette Chapais pour annoncer un investissement de 15 M $ afin d’aider Granule 777 à construire la première usine de production de granules de bois entièrement intégrée à une scierie au Canada. Une fois sa construction terminée, la nouvelle usine fabriquera 210 000 tonnes métriques de granules de &hellip; Continued",
	"author": "Karine Desbiens"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-7700"><a href="http://www.lasentinelle.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-7368"><a href="http://www.lasentinelle.ca/test/">test</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
