<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>Des jumelles pour vos sorties estivales dans certaines bibliothèques - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lasentinelle.ca/jumelles-vos-sorties-estivales-certaines-bibliotheques/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des jumelles pour vos sorties estivales dans certaines bibliothèques - La Sentinelle" />
<meta property="og:description" content="&nbsp; Le Réseau BIBLIO de l’Abitibi-Témiscamingue et du Nord-du- Québec annonce qu’il offre maintenant des paires de jumelles dans certaines bibliothèques de la région pour le plus grand plaisir de leurs abonnés. En effet, en collaboration avec Loisirs et Sports Baie-James et Loisirs et Sports Abitibi-Témiscamingue, dans le cadre du Programme Kino-Québec-Plaisirs d’hiver, le Réseau &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/jumelles-vos-sorties-estivales-certaines-bibliotheques/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-05-16T11:50:37-04:00" />
<meta property="og:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/05/jumelles.jpg" />
<meta property="og:image:width" content="1632" />
<meta property="og:image:height" content="1224" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Le Réseau BIBLIO de l’Abitibi-Témiscamingue et du Nord-du- Québec annonce qu’il offre maintenant des paires de jumelles dans certaines bibliothèques de la région pour le plus grand plaisir de leurs abonnés. En effet, en collaboration avec Loisirs et Sports Baie-James et Loisirs et Sports Abitibi-Témiscamingue, dans le cadre du Programme Kino-Québec-Plaisirs d’hiver, le Réseau &hellip; Continued" />
<meta name="twitter:title" content="Des jumelles pour vos sorties estivales dans certaines bibliothèques - La Sentinelle" />
<meta name="twitter:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/05/jumelles.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"QbVwbc\/3g3uYGlRTLmF7wqjNk2iIlXNLuCU6AQbdkLORmNAhZ04+g66bczi8qKXUSdnbPglo8rG26rSx5ectFNqbvnwpFLkdUh94C0gW3nukQUuFrh1Q5hIflRv\/xAjd9x9DJiX3JFuZE5QUigj0YnS9HhLoGUJN19BWds2B+9ygayIxrShn+Bf20VJuIjEB40jT\/510c1IjSfaaiKEAsgyaoTosNgxED73gmCr2s1mCiKF+C4MOTK5Yrq3R4NG+HhJRIYBGYwxMyCxaeahLQYqDUQrNbjgbR\/XWi+U6LNplNE9GGirhCrqacMRS7DSi2jc6yaq8Bk2W+qoHzaa+yKpQmwyPBLi0uKb6k1dsjRCnGIyYX3Q4NgRky1OHhesQjgRRddNnSDkeDxdlZF2DYjxS7nB3GyzUcwOzl6ztMeovktVnbx8jBaXBZ2V3l40KWb\/V8HmAGLRojqcuXXUtf05xl+aD3NCF8KwF1fHHO50CWgKWvftb7Hd6wqGSK1oKk56+R96CAPFl4Tb60l+tz8uo5\/0mm2QH3AoaRmBagtUdGe1E3WsESnFzupeI10zG","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"9780975c04","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=5995' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fjumelles-vos-sorties-estivales-certaines-bibliotheques%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fjumelles-vos-sorties-estivales-certaines-bibliotheques%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-5995 single-format-standard jumelles-vos-sorties-estivales-certaines-bibliotheques sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>17&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-du-bas" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Des jumelles pour vos sorties estivales dans certaines bibliothèques</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mardi 16 mai 2017, 11h50</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/05/jumelles-1024x768.jpg" alt="Des jumelles pour vos sorties estivales dans certaines bibliothèques">
		<p class="legende">Des jumelles sont maintenant disponibles dans certaines bibliothèques comme celle de Chapais.
</p>	</div>
		<p>Crédit photo : <span>Courtoisie</span></p>
	</div>
				<p>&nbsp;</p>
<p><strong>Le Réseau BIBLIO de l’Abitibi-Témiscamingue et du Nord-du- Québec annonce qu’il offre maintenant des paires de jumelles dans certaines bibliothèques de la région pour le plus grand plaisir de leurs abonnés.</strong></p>
<p>En effet, en collaboration avec Loisirs et Sports Baie-James et Loisirs et Sports Abitibi-Témiscamingue, dans le cadre du Programme Kino-Québec-Plaisirs d’hiver, le Réseau BIBLIO s’active actuellement à une première vague de distribution de jumelles dans les bibliothèques et espère desservir l’ensemble de ses points de service d’ici quelques années.</p>
<p>Rappelons que l’objectif du programme de Kino-Québec est d’inciter les individus à être actifs et à profiter des activités et des espaces très accessibles dans notre région. « Tout comme nous l’avons fait avec le projet de raquettes à neige au cours des dernières années, nous prêtons en effet dans la presque totalité des bibliothèques associées au Réseau BIBLIO, quatre paires de raquettes disponibles gratuitement, un peu comme on le fait lors de l’emprunt d’un livre ».</p>
<p><strong>Des guides</strong></p>
<p>« Avec le présent projet, nous nous sommes dit que les bibliothèques possèdent une foule de guides sur les oiseaux, les arbres, les fleurs ou les animaux. Pensons ici aux magnifiques ouvrages de Mathieu Dupuis, <em>Abitibi-Témiscamingue</em>, <em>Plantes sauvages de la forêt boréale</em> de Roger Larivière ou encore <em>Objectif Nord : le Québec au-delà du 49<sup>e</sup></em> de Serge Bouchard, tous ces livres se prêteraient parfaitement à cette utilisation. Lors de l’emprunt des jumelles, il nous semble ainsi plausible que les abonnés seront intéressés par certains de ces guides et qu’ils pourront en profiter lors de sorties avec leurs amis ou en famille sans avoir à faire l’achat de cet équipement parfois onéreux », de déclarer Louis Dallaire, directeur général du Réseau BIBLIO ATNQ.</p>
<p>Étant donné que ce projet est nouveau et que les sommes disponibles sont limitées, la distribution des jumelles a été établie par le conseil d’administration, en avril dernier, mais</p>
<p>l’objectif est de fournir, au cours des prochaines années, une paire de jumelles à chacune des bibliothèques intéressées.</p>
<p>Voici la distribution actuelle : <strong><em>En Abitibi-Témiscamingue</em></strong>, les bibliothèques suivantes :</p>
<p>Béarn, Cadillac, Destor, Fugèreville, Macamic, Malartic, Montbeillard, Rivière-Héva, et Ville-Marie. <strong><em>Pour le secteur de la Baie-James</em></strong> : Beaucanton, Chapais, Lebel-sur-Quévillon, Matagami, Radisson, Val-Paradis et Villebois.</p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/bois-doeuvre-accord-negocie-plutot-quun-recours-aux-tribunaux/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/05/bois-521x347.jpg" alt="Bois d&rsquo;oeuvre : Un accord négocié plutôt qu’un recours aux tribunaux"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/bois-doeuvre-accord-negocie-plutot-quun-recours-aux-tribunaux/">Bois d&rsquo;oeuvre : Un accord négocié plutôt qu’un recours aux tribunaux</a></h2>
		<p>L’Union des municipalités du Québec (UMQ) était en mission à Washington où elle a convenu avec&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/moi-veux-faciliter-vie-helene-laurendeau/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/05/helene-521x347.jpg" alt="« Moi, je veux vous faciliter la vie » &#8211; Hélène Laurendeau"></a>
		<div class="inner bordered">
		<span class="category-title">Uncategorized</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/moi-veux-faciliter-vie-helene-laurendeau/">« Moi, je veux vous faciliter la vie » &#8211; Hélène Laurendeau</a></h2>
		<p>Hélène Laurendeau est nutritionniste, mais surtout communicatrice. Le Carrefour communautaire de Chibougamau&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/plusieurs-tetes-daffiche-19e-edition-festival-aout/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/05/koriass-521x347.jpg" alt="Plusieurs têtes d’affiche pour la 19e édition du Festival en aout"></a>
		<div class="inner bordered">
		<span class="category-title">Culture</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/plusieurs-tetes-daffiche-19e-edition-festival-aout/">Plusieurs têtes d’affiche pour la 19e édition du Festival en aout</a></h2>
		<p>Le Festival en aout qui se tiendra du 3 au 6 aout accueillera Koriass, Daniel Bélanger et Les Soeurs&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c8367_39_8' class='sam-pro-container sam-pro-place'><a id='img-39-8367' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/Pub-Praxair-01.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/praxair-clic-01.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/bois-doeuvre-accord-negocie-plutot-quun-recours-aux-tribunaux/">Bois d&rsquo;oeuvre : Un accord négocié plutôt qu’un recours aux tribunaux</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/moi-veux-faciliter-vie-helene-laurendeau/">« Moi, je veux vous faciliter la vie » &#8211; Hélène Laurendeau</a></h3>
	<span class="category">Uncategorized</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/jumelles-vos-sorties-estivales-certaines-bibliotheques/">Des jumelles pour vos sorties estivales dans certaines bibliothèques</a></h3>
	<span class="category">Culture</span><span class="published-date">–&nbsp;Il y a 1 jour</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/plusieurs-tetes-daffiche-19e-edition-festival-aout/">Plusieurs têtes d’affiche pour la 19e édition du Festival en aout</a></h3>
	<span class="category">Culture</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/fillette-decedee-bain-mianscum-ecope-de-14-mois-de-prison/">Fillette décédée dans son bain : Mianscum écope de 14 mois de prison</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;9 mai</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c4123_20_2' class='sam-pro-container sam-pro-place'><a id='img-20-4123' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/PUB-AUTO-PROMO-abonnements-01-1.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/SentinelleJamesienboutonWEB-01.jpg' ></a></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Des jumelles pour vos sorties estivales dans certaines bibliothèques",
  "image": [
    "http://www.lasentinelle.ca/wp-content/uploads/2017/05/jumelles-521x347.jpg"
      ],
  "datePublished": "2017-05-16T11:50:37+00:00",
  "articleBody": "&nbsp; Le Réseau BIBLIO de l’Abitibi-Témiscamingue et du Nord-du- Québec annonce qu’il offre maintenant des paires de jumelles dans certaines bibliothèques de la région pour le plus grand plaisir de leurs abonnés. En effet, en collaboration avec Loisirs et Sports Baie-James et Loisirs et Sports Abitibi-Témiscamingue, dans le cadre du Programme Kino-Québec-Plaisirs d’hiver, le Réseau &hellip; Continued",
	"author": "lasentinelle_superadmin"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="http://www.doublev.ca/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites Internet">DoubleV</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
  
</body>
</html>
