<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>La révolution de Février - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lasentinelle.ca/la-revolution-de-fevrier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La révolution de Février - La Sentinelle" />
<meta property="og:description" content="Par Marie-Claude Duchesne En 1917, la Russie connut deux révolutions qui bouleversèrent l’ordre mondial. De ces temps troubles, nous ne retenons souvent que la révolution d’Octobre. Organisée par les bolcheviks, elle mena à l’instauration du communisme et, plus tard, à la formation de l’URSS. Pourtant bien avant l’action des communistes, le peuple russe se révolta &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/la-revolution-de-fevrier/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-02-27T22:34:06+00:00" />
<meta property="article:modified_time" content="2019-02-27T22:42:50+00:00" />
<meta property="og:updated_time" content="2019-02-27T22:42:50+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Par Marie-Claude Duchesne En 1917, la Russie connut deux révolutions qui bouleversèrent l’ordre mondial. De ces temps troubles, nous ne retenons souvent que la révolution d’Octobre. Organisée par les bolcheviks, elle mena à l’instauration du communisme et, plus tard, à la formation de l’URSS. Pourtant bien avant l’action des communistes, le peuple russe se révolta &hellip; Continued" />
<meta name="twitter:title" content="La révolution de Février - La Sentinelle" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lasentinelle.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"9aP3ZNh5xAxieA84FKKNysoKYL\/G9Sr0m3DoqgF5yiyNTOeyKL4HnGjoLqDK6NuwWd7qSod48ewbRVJ4BG+KQGH79o4Udil1vPxslXk99kgacy0QkTpD4nRxpRJqd00G5F6oTT4wGXww273KbeYc2c\/bVZkxVGijaQEFDRdyQEVBrJkB\/WCQHFXi3qjePG0iEUPM53+qALFhdY4uXISbEiDGsiJLijUOKpbHhrnKMNKeIMDvaPAOb\/UoVRR5czJw8hyKEkjCCtuGo0mpTCjeonTd1atm0+s13thYDlY81ZfdR4EJV14BulYlC6MdHjHh\/AFlvKyHbs3Rqv1n+ORilmomsS3Gwokd9bCQ7nPtQZPOmbqVvp2GsN\/QlwIxL\/dLrgxtEsOfRN02aqno\/v1RJ3iZ4VFQiRSkna7EbiYaZcpFCv+bfhStCd4f+8YlSE4YE1GzNEqL8jMYuj7r0pMa\/yZXiyZyeD+5PDIWrN0lTfjXdh3OLfOlUoZm7EsNpxgm+I0b4PgVHHqunttKka8T1vQ0TBs9yM3iFIhxRhVXXEI=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"04cf5ac031","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=9819' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fla-revolution-de-fevrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fla-revolution-de-fevrier%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<!-- <script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script> -->
	<script src="//rdc.m32.media/madops.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-9819 single-format-standard la-revolution-de-fevrier sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>légères chutes de neige</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-600"></i> <span>-20&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principale" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="current-post-ancestor active current-post-parent menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li class="menu-nous-joindre"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">La révolution de Février</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 27 février 2019, 17h34</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
								<p>Par Marie-Claude Duchesne</p>
<p>En 1917, la Russie connut deux révolutions qui bouleversèrent l’ordre mondial. De ces temps troubles, nous ne retenons souvent que la révolution d’Octobre. Organisée par les bolcheviks, elle mena à l’instauration du communisme et, plus tard, à la formation de l’URSS. Pourtant bien avant l’action des communistes, le peuple russe se révolta de lui-même. Cette semaine : Février, la révolution du peuple. </p>
<p>Petrograd (Saint-Pétersbourg), février 1917. La Russie est enlisée dans l’interminable guerre mondiale depuis bientôt trois ans. Le pays peine à soutenir l’effort de guerre. Les usines sont incapables de répondre à la demande, l’armée est en déroute. Le conflit a bloqué le ravitaillement extérieur du pays. Les hommes sont mobilisés de force. Faute de main-d’œuvre, de ressources et de transports, l’agriculture s’effondre. La production est destinée au front alors que les campagnes et les villes frôlent la famine. On impose le rationnement, mais à quoi bon ? Les magasins sont vides. Faute de matériaux, les usines mettent à la rue des milliers de travailleurs. Les grèves se succèdent. La vieille Russie est au bord de l’éclatement.  </p>
<p>Le 23 février*, à l’occasion de la Journée internationale des femmes, une grande marche est organisée. Pacifiquement, on réclame la paix, on réclame du pain. Les autorités n’interviennent pas. Une simple peur alimentaire ? Les jours suivants, la foule se fait plus nombreuse. Ouvriers, grévistes, étudiants rejoignent les manifestants de la veille. On scande des slogans politiques, on hurle à la fin du régime impérial. Puis la colère monte. La situation dégénère rapidement. Le 26, le tsar* Nicolas II fait tirer sur la foule. Les soldats hésitent, les officiers s’en chargent. On comptera des dizaines de victimes et plus d’une centaine de blessés… </p>
<p>Dans la nuit du 26 au 27, les soldats de Petrograd se mutinent. Ils ne pardonnent pas à leurs supérieurs de leur avoir ordonné de tirer sur le peuple. La nouvelle gagne la ville. Ouvriers et soldats prennent d’assaut les établissements civils. On s’introduit dans l’Arsenal et les soldats arment les citoyens. Un des régiments mutins s’empare de la résidence impériale : le Palais d’Hiver.<br />
Dès ce moment, le pouvoir impérial n’est plus. Nicolas II est au front, le peuple réclame que la chambre des représentants – la Douma – prenne les rênes du pays. Un gouvernement provisoire est créé. Partout, on forme des comités d’ouvriers et de soldats. De ces ouvriers, 600  sont élus au Soviet. Ils les représenteront face au gouvernement provisoire. Le 2 mars, le tsar, mis devant les faits, est poussé par ses conseillers à l’abdication. Il nomme son frère Michel à sa place. Son règne durera… moins de 24 heures. Devant la contestation, il abdique à son tour. En moins de 10 jours, la dynastie tricentenaire des Romanov aura été balayée. </p>
<p>	Cette première révolution russe fut spontanée. Les semaines et les mois qui suivirent la révolution de Février avaient été teintés d’espoir. Les russes rêvaient de paix, de terre, de démocratie, mais surtout de justice et de dignité humaine. Le tsar avait toujours refusé ces concessions et écrasé toute contestation dans le sang. Le gouvernement provisoire se montra incapable de satisfaire les demandes urgentes du peuple. La grogne populaire trouva écho chez les communistes de Lénine. La marche vers la révolution d’Octobre était alors engagée. Mais ça, c’est une autre histoire…</p>
<p>Pour en savoir un peu plus sur la révolution russe :<br />
&#8211; Documentaire : 1917, il était une fois la révolution, en 2 parties sur Tou.tv ;<br />
&#8211; Lectures : voir les auteurs Marc Ferro ou Nicolas Werth.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/la-presidente-espere-700-motoneiges-sur-la-ligne-de-depart/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2019/02/presidente-521x347.jpg" alt="Le festival débute demain"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/la-presidente-espere-700-motoneiges-sur-la-ligne-de-depart/">Le festival débute demain</a></h2>
		<p>Demain débute la 53e édition du Festival Folifrets Baie-James à Chibougamau, la présidente, Nancy Gervais, se dit prête à faire face à la musique. Du 28 février au&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/qcrail-une-opportunite-en-or-pour-la-region/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2019/02/railway-line-1007925_1920-521x347.jpg" alt="QcRail : Une opportunité en or pour la région"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/qcrail-une-opportunite-en-or-pour-la-region/">QcRail : Une opportunité en or pour la région</a></h2>
		<p>Innovation et développement Manicouagan annonçait en octobre 2018 le dépôt du projet QcRail au registre des évaluations environnementales.&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/entretien-jf-a-un-parcours-parfait/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2019/02/novice-A-521x347.jpg" alt="Entretien JF a un parcours parfait"></a>
		<div class="inner bordered">
		<span class="category-title">Hockey</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/entretien-jf-a-un-parcours-parfait/">Entretien JF a un parcours parfait</a></h2>
		<p>Les jeunes hockeyeurs de calibre novice A Entretien JF peuvent être fiers de leur performance. Ils ont un parcours parfait cet hiver. En effet, les Chibougamois ont gagné&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c9244_132_8' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-132-9244' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/1658-Ville-Chibougamau.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/CHIBOUGAMAU-Offre-emplois-étudiants-01.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/la-presidente-espere-700-motoneiges-sur-la-ligne-de-depart/">Le festival débute demain</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/qcrail-une-opportunite-en-or-pour-la-region/">QcRail : Une opportunité en or pour la région</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/la-revolution-de-fevrier/">La révolution de Février</a></h3>
	<span class="category">Société</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/entretien-jf-a-un-parcours-parfait/">Entretien JF a un parcours parfait</a></h3>
	<span class="category">Hockey</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/un-grand-total-de-780-permis-a-ete-emis-en-2018/">Un grand total de 780 permis a été émis en 2018</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c5122_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid", [300,250]],"dfpId":"21658289790","dfpAdUnitPath":"lasentinelle/societe"}'></div></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "La révolution de Février",
  "image": [
    ""
      ],
  "datePublished": "2019-02-27T17:34:06+00:00",
  "articleBody": "Par Marie-Claude Duchesne En 1917, la Russie connut deux révolutions qui bouleversèrent l’ordre mondial. De ces temps troubles, nous ne retenons souvent que la révolution d’Octobre. Organisée par les bolcheviks, elle mena à l’instauration du communisme et, plus tard, à la formation de l’URSS. Pourtant bien avant l’action des communistes, le peuple russe se révolta &hellip; Continued",
	"author": "lasentinelle_superadmin"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-7700"><a href="http://www.lasentinelle.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-7368"><a href="http://www.lasentinelle.ca/test/">test</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

</body>
</html>
