<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux La Sentinelle" href="http://www.lasentinelle.ca/feed/">
	<title>Pee-wee Intersport BB mérite le bronze à la coupe Dodge - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lasentinelle.ca/pee-wee-intersport-bb-merite-bronze-a-coupe-dodge/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pee-wee Intersport BB mérite le bronze à la coupe Dodge - La Sentinelle" />
<meta property="og:description" content="Les Ambassadeurs pee-wee Intersport BB se sont inclinés en demi-finale à la coupe Dodge pour terminer 3e au Québec avec la médaille de bronze. Le tournoi de la coupe Dodge a débuté jeudi dernier pour les Ambassadeurs alors qu’ils affrontaient l’Estrie. Malgré la perte de Thomas Létourneau qui s’est fracturé un bras, une belle victoire &hellip; Continued" />
<meta property="og:url" content="http://www.lasentinelle.ca/pee-wee-intersport-bb-merite-bronze-a-coupe-dodge/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Hockey" />
<meta property="article:published_time" content="2017-04-24T10:18:18-04:00" />
<meta property="og:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/04/peeweebb-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les Ambassadeurs pee-wee Intersport BB se sont inclinés en demi-finale à la coupe Dodge pour terminer 3e au Québec avec la médaille de bronze. Le tournoi de la coupe Dodge a débuté jeudi dernier pour les Ambassadeurs alors qu’ils affrontaient l’Estrie. Malgré la perte de Thomas Létourneau qui s’est fracturé un bras, une belle victoire &hellip; Continued" />
<meta name="twitter:title" content="Pee-wee Intersport BB mérite le bronze à la coupe Dodge - La Sentinelle" />
<meta name="twitter:image" content="http://www.lasentinelle.ca/wp-content/uploads/2017/04/peeweebb-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"2q3VXMusBYVtp7RDBsHwUFzL6ZJSEWJhcHNsjN99Cuw\/jXoUHOx2oKbOEuOXYHziagHYDz1niliWgNQrfq\/m8kY0x30R3h41PwNz5xFKcnFSHpUc4BR9YwhUyuyKnYvbpTbfmsL4hy4LOFdaekWrgeLLP1Li22Y+w0D\/hnCeKTHNETEhX049KX\/uheWjB7PZS0vh\/XAlvgKRMzaD0UKwbm7n56+o8A90ApJZZ+2CCeohCRwL4c3+DAaYzi83VUk32yYSh5zZ\/ueOx1rBQBebuAZhXmMU\/k1gqB8IVv3rxjo3XuM85naFUBbMAF6L+QlR\/O2es0AbuFbyNSjhypLAVDdA\/uVCl+6s6RzFmi54fyBEp7WmMiE9Sr+27+VX0zFkrz1a1IBfnyWofQICsaElakR1K9j4njUrd6fxI+Q+JBWtFxTovCa1Ba2foz02A5UCRfMDVnzk+1HqQxscGFlwjwGHrSN+s2QvIvLbZ7SwODfRTnf0I++h3hl48O3YRBJn8AoloM5ac+dh3cAR1r4kSSG2MLErUxyqh6uvH7IdnCYL\/18mLCiUHT6b9J1YIVoC","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"15f13faf6c","ajaxUrl":"http:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.lasentinelle.ca/?p=5855' />
<link rel="alternate" type="application/json+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fpee-wee-intersport-bb-merite-bronze-a-coupe-dodge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasentinelle.ca%2Fpee-wee-intersport-bb-merite-bronze-a-coupe-dodge%2F&#038;format=xml" />

	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-5855 single-format-standard pee-wee-intersport-bb-merite-bronze-a-coupe-dodge sidebar-primary">

		
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>
	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-76681653-4', 'auto');
		ga('send', 'pageview');
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
															<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @JournalLeManic</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
									</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lasentinelle.ca"><img class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-noir.jpg" alt="La Sentinelle"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Chibougamau<br>
			<span>ciel dégagé</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-800"></i> <span>-4&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="http://www.lasentinelle.ca/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-du-bas" class="nav navbar-nav"><li class="menu-accueil"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="menu-actualites"><a href="http://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li class="menu-societe"><a href="http://www.lasentinelle.ca/category/societe/">Société</a></li>
<li class="menu-sports"><a href="http://www.lasentinelle.ca/category/sports/">Sports</a></li>
</ul>			</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Pee-wee Intersport BB mérite le bronze à la coupe Dodge</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le lundi 24 avril 2017, 10h18</span>
<div class="social-tools">

		<a class="comment-link" href="javascript:print()"><i class="fa fa-print"></i> Imprimer</a>
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/sentinelle_tc" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/04/peeweebb-1.jpg" alt="Pee-wee Intersport BB mérite le bronze à la coupe Dodge">
			</div>
		<p>Crédit photo : <span>Archives</span></p>
	</div>
				<p>Les Ambassadeurs pee-wee Intersport BB se sont inclinés en demi-finale à la coupe Dodge pour terminer 3<sup>e</sup> au Québec avec la médaille de bronze.</p>
<p>Le tournoi de la coupe Dodge a débuté jeudi dernier pour les Ambassadeurs alors qu’ils affrontaient l’Estrie. Malgré la perte de Thomas Létourneau qui s’est fracturé un bras, une belle victoire par le compte de 6 à 3. Le lendemain, les Chibougamois affrontaient Lac-Saint-Louis et une 2<sup>e</sup> victoire par le compte de 6 à 5. La 3<sup>e</sup> journée, une 3<sup>e</sup> victoire de suite contre Gaspé-Îles de la Madeleine par le compte de 1 à 0.</p>
<p>Cette victoire propulsait les Ambassadeurs en demi-finale contre le Bas St-Laurent. Encore là, les joueurs ont tout donné, mais ils se sont inclinés en tir de barrage par le compte de 5 à 4. Une médaille de bronze bien méritée pour cette équipe qui a accumulé les victoires tout au long de la saison pour se rendre à la coupe Dodge.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/deux-perquisitions-lespace-de-quelques-heures/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/04/perquisition-521x347.jpg" alt="Deux perquisitions en l’espace de quelques heures"></a>
		<div class="inner bordered">
		<span class="category-title">Faits-divers</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/deux-perquisitions-lespace-de-quelques-heures/">Deux perquisitions en l’espace de quelques heures</a></h2>
		<p>Les policiers de la Sûreté du Québec ont été très actifs jeudi matin. Ils ont effectué deux perquisitions en l’espace de quelques&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/reserve-ashuapmushuan-individu-roulait-a-pres-de-170-km-heure/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/04/chauffard-521x347.jpg" alt="Réserve Ashuapmushuan: Un individu roulait à près de 170 km/heure"></a>
		<div class="inner bordered">
		<span class="category-title">Faits-divers</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/reserve-ashuapmushuan-individu-roulait-a-pres-de-170-km-heure/">Réserve Ashuapmushuan: Un individu roulait à près de 170 km/heure</a></h2>
		<p>L’Étoile du Lac rapporte que le 18 avril dernier, un conducteur a été arrêté dans la réserve&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lasentinelle.ca/pires-routes-2017-de-caa-quebec/"><img class="img-responsive" src="http://www.lasentinelle.ca/wp-content/uploads/2017/04/routes-521x347.jpg" alt="Quelles sont les pires routes 2017 de CAA-Québec?"></a>
		<div class="inner bordered">
		<span class="category-title">National</span>		<h2 class="entry-title"><a href="http://www.lasentinelle.ca/pires-routes-2017-de-caa-quebec/">Quelles sont les pires routes 2017 de CAA-Québec?</a></h2>
		<p>CAA-Québec convie les usagers du réseau routier  à se rendre sur piresroutes-caaquebec.com afin de signaler les routes et tronçons&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c5605_33_1' class='sam-pro-container sam-pro-place'><a id='img-33-5605' class='sam-pro-ad' href='https://www.bnc.ca/particuliers/hypotheque/conseillers.html?utm_campaign=acq_financing_proprietaire-regional-spring-2017_fr&utm_medium=display&utm_source=tcmedia&utm_content=300x250&utm_term=150416844' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/300x250_bnc_hypotheque_budget_consideration_fr.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul><li>
	<h3><a href="http://www.lasentinelle.ca/pee-wee-intersport-bb-merite-bronze-a-coupe-dodge/">Pee-wee Intersport BB mérite le bronze à la coupe Dodge</a></h3>
	<span class="category">Hockey</span><span class="published-date">–&nbsp;Il y a 11 heures</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/deux-perquisitions-lespace-de-quelques-heures/">Deux perquisitions en l’espace de quelques heures</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;20 avril</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/reserve-ashuapmushuan-individu-roulait-a-pres-de-170-km-heure/">Réserve Ashuapmushuan: Un individu roulait à près de 170 km/heure</a></h3>
	<span class="category">Faits-divers</span><span class="published-date">–&nbsp;20 avril</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/pires-routes-2017-de-caa-quebec/">Quelles sont les pires routes 2017 de CAA-Québec?</a></h3>
	<span class="category">National</span><span class="published-date">–&nbsp;19 avril</span>
</li><li>
	<h3><a href="http://www.lasentinelle.ca/societe-plan-nord-veut-creer-liens-daffaires/">La Société du Plan Nord veut créer des liens d&rsquo;affaires</a></h3>
	<span class="category">Communauté</span><span class="published-date">–&nbsp;18 avril</span>
</li></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c8564_32_2' class='sam-pro-container sam-pro-place'><a id='img-32-8564' class='sam-pro-ad' href='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/Sentinelle-HR-April17-4-hires-cmyk-EDITED.jpg' target='_blank'><img src='http://www.lasentinelle.ca/wp-content/uploads/sam-pro-images/Stornoway-01.jpg' ></a></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Pee-wee Intersport BB mérite le bronze à la coupe Dodge",
  "image": [
    "http://www.lasentinelle.ca/wp-content/uploads/2017/04/peeweebb-1-521x347.jpg"
      ],
  "datePublished": "2017-04-24T10:18:18+00:00",
  "articleBody": "Les Ambassadeurs pee-wee Intersport BB se sont inclinés en demi-finale à la coupe Dodge pour terminer 3e au Québec avec la médaille de bronze. Le tournoi de la coupe Dodge a débuté jeudi dernier pour les Ambassadeurs alors qu’ils affrontaient l’Estrie. Malgré la perte de Thomas Létourneau qui s’est fracturé un bras, une belle victoire &hellip; Continued",
	"author": "lasentinelle_superadmin"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lasentinelle.ca/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2016/11/SI-JA-blanc.png" alt="Logo La Sentinelle" width="194" height="65">
			<h1><span itemprop="name">La Sentinelle</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		<aside class="widget widget_text">			<div class="textwidget">Des journaux de Tire-média Inc.</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2><ul class="social-medias"><li class="facebook"><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"></a></li><li class="twitter"><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"></a></li><li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Sur Facebook</h2>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/sentinellechibougamau/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/sentinellechibougamau/?fref=ts">La Sentinelle</a></blockquote></div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualites/">Actualité</a></li>								
<li><a href="/categorie/societe/">Société</a></li>
<li><a href="/categorie/culture/">Culture</a></li>						<li><a href="/categorie/sports/">Sports</a></li>																								<li><a href="/categorie/environnement/">Environnement</a></li>													</ul></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<div class="menu"><ul>
<li class="page_item page-item-6"><a href="http://www.lasentinelle.ca/">Accueil</a></li>
<li class="page_item page-item-4816"><a href="http://www.lasentinelle.ca/annonces-classees/">Annonces classées</a></li>
<li class="page_item page-item-8"><a href="http://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>
				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="http://www.doublev.ca/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites Internet">DoubleV</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
  
</body>
</html>
