<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="La Sentinelle - Actualité locale à Chibougamau">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lasentinelle.ca/xmlrpc.php">
	<title>Chapais aura des bornes de niveau 2 et niveau 3 - La Sentinelle</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chapais aura des bornes de niveau 2 et niveau 3 - La Sentinelle" />
<meta property="og:description" content="La Ville de Chapais a été désignée par le ministère des Transports et le Circuit électrique d’Hydro-Québec pour recevoir une borne de recharge rapide pour les véhicules électriques. Cette nouvelle…" />
<meta property="og:url" content="https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/" />
<meta property="og:site_name" content="La Sentinelle" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-05-06T18:48:22+00:00" />
<meta property="article:modified_time" content="2020-05-06T18:50:40+00:00" />
<meta property="og:updated_time" content="2020-05-06T18:50:40+00:00" />
<meta property="og:image" content="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg" />
<meta property="og:image:secure_url" content="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Ville de Chapais a été désignée par le ministère des Transports et le Circuit électrique d’Hydro-Québec pour recevoir une borne de recharge rapide pour les véhicules électriques. Cette nouvelle…" />
<meta name="twitter:title" content="Chapais aura des bornes de niveau 2 et niveau 3 - La Sentinelle" />
<meta name="twitter:image" content="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasentinelle.ca/#website","url":"https://www.lasentinelle.ca/","name":"La Sentinelle","description":"Actualit\u00e9 locale \u00e0 Chibougamau","potentialAction":{"@type":"SearchAction","target":"https://www.lasentinelle.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/#primaryimage","url":"https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg","width":1200,"height":801},{"@type":"WebPage","@id":"https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/#webpage","url":"https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/","inLanguage":"fr-CA","name":"Chapais aura des bornes de niveau 2 et niveau 3 - La Sentinelle","isPartOf":{"@id":"https://www.lasentinelle.ca/#website"},"primaryImageOfPage":{"@id":"https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/#primaryimage"},"datePublished":"2020-05-06T18:48:22+00:00","dateModified":"2020-05-06T18:50:40+00:00","author":{"@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed"}},{"@type":["Person"],"@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed","name":"Karine Desbiens","image":{"@type":"ImageObject","@id":"https://www.lasentinelle.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g","caption":"Karine Desbiens"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lasentinelle.ca' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux" href="https://www.lasentinelle.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux des commentaires" href="https://www.lasentinelle.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Chapais aura des bornes de niveau 2 et niveau 3 Flux des commentaires" href="https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lasentinelle.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1587393367' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1587393367' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1587393367' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"7v4+KGVWjWdaz6c9XxbJA6FZHUM8ykxgyjdXDPtii4qxsqYXlz1owF9it4ZfRuRt\/ogV2+lXr6Ie7PFLo+gylOoQp1KMN2xCue3k\/6CfS\/cMQ6cxMkazGBWaSGkgKP1AuZVVsmjb9KkrT\/8uU0JZLBfYtMYJIHYjXJoYmMf9oxLvyEGlFfrC+GhSG7t9S2wDoXiQ7uzpCTpuFpnQj0SUpAiHQ8PM8IWPlECU8qfB\/Rys05+dT1Vg5AGfnskBQu2v9XyKNoB2HZ8NEa\/8np\/Bx2V6dFsOhvrbUcXEAMCpNOMHlEWC5vPqnd9mE\/NZAGybziq4ieJii6Vq97exNjbO4MpO2X3wx6n+8zec2FeeXg1bBG1K0rqrKTulzsVfX\/ElMrShkr3UR5egoZaU+BXhLr9UNLxcLm6\/DYnkRrZX4M\/CA8ldRpw+4ougz6RU7E\/\/EwJQm9I7hYyosHbylUbXH677u+NtakXBksAC3OW9smRWzmx27DoIk5fSNrzIv9tb\/l2lLKXKiNlhQQ5Rds0BEsYNntVQX4dZA72LKphPMtM=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"6d85a1ae70","ajaxUrl":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lasentinelle.ca\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":0,"commentListUpdateTimer":30,"liveUpdateGuests":1,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ac95bbb41c7a95b9055296175e06d2e3","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":9300,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.lasentinelle.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.lasentinelle.ca/?p=9300' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Fchapais-aura-des-bornes-de-niveau-2-et-niveau-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Fchapais-aura-des-bornes-de-niveau-2-et-niveau-3%2F&#038;format=xml" />
            <style>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</style>
            	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css" id="wp-custom-css">
			

body.access-granted .card {
    width: 15rem;
    float: left;
    margin-right: 2rem;
}

body.access-restricted article .wc-memberships-message.wc-memberships-content-restricted-message{
margin-top:-40px!important;
}

body.access-granted .card-body{
    padding: 0 2.3rem 1rem 2.3rem!Important;
}

body.access-granted .card-title{
    margin-top: 0rem!Important;
}

body.woocommerce .btn-primary,
body.access-granted .btn-primary{
    color: #fff !important;
}

body.access-restricted .entry-content a{
    color: #ccc!important;
}

body.access-granted .card img{
	height:294px!important;
    max-height:294px!important;
	overflow:hidden!important;
}

		</style>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NN39G29');</script>
	
	<script>var m32_context={"section":"actualites"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#bf2f38;}.ribbon,figure::before {background: #bf2f38;}</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76681653-34"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-76681653-34');
	</script>

</head>

<body class="post-template-default single single-post postid-9300 single-format-standard wp-custom-logo theme-eznewzsite-v2 woocommerce-no-js group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN39G29" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

	<div id='c6703_0_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"madopsPreset":"site-header","dfpId":"21658289790","dfpAdUnitPath":"lasentinelle"}'></div></div>	
	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start px-0 px-md-3" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lasentinelle.ca/" class="navbar-brand custom-logo-link" rel="home"><img width="600" height="274" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" class="img-fluid" alt="La Sentinelle" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-7728 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-7728">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-7728" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-7721 nav-item"><a title="Actualités" href="https://www.lasentinelle.ca/category/actualites/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722 nav-item"><a title="Sports" href="https://www.lasentinelle.ca/category/sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723 nav-item"><a title="Politique" href="https://www.lasentinelle.ca/category/politique/" class="dropdown-item">Politique</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7727 nav-item"><a title="Nous joindre" href="https://www.lasentinelle.ca/nous-joindre/" class="nav-link">Nous joindre</a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Chibougamau">
			<i class="wi wi-owm-804"></i> <span>2&deg;</span>
		</div>
	
							</a>
						</li>
														<li>
									<a class="nav-link px-1" href="/panier"><i class="fal fa-shopping-cart"></i></a>
								</li>
						
						<li>
							<a class="nav-link pr-0 pr-md-3" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

									</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lasentinelle.ca/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-9300 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">

	<header class="entry-header">

		<h1 class="entry-title">Chapais aura des bornes de niveau 2 et niveau 3</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 6 mai 2020</span>
				<span class="published-date d-inline-block m-0"><em>— Modifié à 14 h 50 min le 6 mai 2020</em></span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								1 min
												30 s
								</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters my-4">
	<div class="col p-3">	
		<span class="h6"><strong>René Martel</strong></span>
	</div>
</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/photo-hydro-quebec-2015-281-10566ww.jpg" alt="Chapais aura des bornes de niveau 2 et niveau 3">
    </figure>
    <figcaption>
                        <em>(Photo : Hydro-Québec)</em>
            </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p>La Ville de Chapais a été désignée par le ministère des Transports et le Circuit électrique d’Hydro-Québec pour recevoir une borne de recharge rapide pour les véhicules électriques. Cette nouvelle borne sera d’ailleurs en fonction dès la fin du printemps.</p>
<p>Le ministère des Transports investira un montant correspondant à 50 % des couts reliés à l’implantation de la borne de recharge rapide, jusqu’à concurrence de 34 500 $. Hydro-Québec assumera le reste de la facture et prendra en charge également l’installation de celle-ci. Donc ça veut dire un cout nul pour la Ville du maire Gamache. Le Circuit électrique sera le seul propriétaire de la borne rapide.</p>
<p>Niveau 2</p>
<p>Comme l’implantation d’une borne rapide doit obligatoirement être accompagnée de l’implantation d’une borne de niveau 2 de 240 volts, la Ville de Chapais se chargera des frais de l’installation de celle-ci. Les nouvelles bornes seront installées à l’hôtel de ville à l’intersection du  boulevard Springer et de la 3<sup>e </sup>Avenue. Les travaux devraient avoir lieu au début du printemps pour se terminer vers la fin du mois de juin.</p>
<p>Le Circuit électrique</p>
<p>Le Circuit électrique est le premier réseau de bornes de recharge publiques pour véhicules électriques du Canada. Il offre la recharge à 240 volts et à 400 volts. Les bornes sont installées dans les stationnements de ses nombreux partenaires partout au Québec et dans l&rsquo;Est de l&rsquo;Ontario.</p>
<p>Le Circuit électrique, c’est un réseau de 506 bornes dont 305 bornes rapides, 71 705 inscriptions qui ont accès à nos bornes avec, au 29 février 2020, 69 464 véhicules électriques dont 35 955 véhicules 100 % électriques. Le circuit a fourni 197 008 recharges en 2020 ce qui représente 15 517 tonnes d’émissions de CO2 évitées.</p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/&via=https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn google-plus popup" href="https://plus.google.com/share?url=https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/&title=Chapais+aura+des+bornes+de+niveau+2+et+niveau+3&source=La Sentinelle" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Laisser un commentaire            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lasentinelle.ca/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ac558adb2d" /><input type="hidden" name="_wp_http_referer" value="/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/" />                                                                <input type="hidden" value="9300" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/un-8e-cas-confirme-dans-le-nord-du-quebec/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/03/covid_-444x300.jpg" alt="Un 8e cas confirmé dans le Nord-du-Québec">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/un-8e-cas-confirme-dans-le-nord-du-quebec/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					Un 8e cas confirmé dans le Nord-du-Québec				</h2>
				<p>
					Un nouveau cas d’infection à la COVID-19 vient d’être confirmé dans le Nord-du-Québec alors qu’il n’y en avait pas eu depuis&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/maison-laquarelle-la-pandemie-a-exige-une-grande-restructuration/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/page_3_aquarelle-2-2-365x300.jpg" alt="Maison l&rsquo;Aquarelle: la pandémie a exigé une grande restructuration">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/maison-laquarelle-la-pandemie-a-exige-une-grande-restructuration/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					Maison l&rsquo;Aquarelle: la pandémie a exigé une grande restructuration				</h2>
				<p>
					La pandémie que nous vivons présentement a demandé de grands changements à tout le monde. Nous avons&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/meme-confinee-sylvie-berube-est-tres-active/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/05/Pouce-444x300.jpg" alt="Même confinée, Sylvie Bérubé est très active">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/meme-confinee-sylvie-berube-est-tres-active/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					Même confinée, Sylvie Bérubé est très active				</h2>
				<p>
					Que font nos députés en temps de crise? La députée fédérale Abitibi-Baie-James-Nunavik-Eeyou, Sylvie Bérubé, a bien voulu répondre&hellip;				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c4807_0_11' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lasentinelle.ca/chapais-aura-des-bornes-de-niveau-2-et-niveau-3/">
	<li>
		<h3 class="entry-title">Chapais aura des bornes de niveau 2 et niveau 3</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
	</li>
</a><a href="https://www.lasentinelle.ca/un-8e-cas-confirme-dans-le-nord-du-quebec/">
	<li>
		<h3 class="entry-title">Un 8e cas confirmé dans le Nord-du-Québec</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 3 jours</span>
	</li>
</a><a href="https://www.lasentinelle.ca/maison-laquarelle-la-pandemie-a-exige-une-grande-restructuration/">
	<li>
		<h3 class="entry-title">Maison l&rsquo;Aquarelle: la pandémie a exigé une grande restructuration</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
	</li>
</a><a href="https://www.lasentinelle.ca/meme-confinee-sylvie-berube-est-tres-active/">
	<li>
		<h3 class="entry-title">Même confinée, Sylvie Bérubé est très active</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;2 mai</span>
	</li>
</a><a href="https://www.lasentinelle.ca/les-58-residents-du-manoir-providence-confines-depuis-le-9-mars/">
	<li>
		<h3 class="entry-title">Les 58 résidents du Manoir Providence confinés depuis le 9 mars</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;30 avril</span>
	</li>
</a></ul></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c3395_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid", [300,250]],"dfpId":"21658289790","dfpAdUnitPath":"lasentinelle/actualites"}'></div><?</div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" alt="Logo La Sentinelle" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">La Sentinelle</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><br/><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-7724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7724"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7725"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7726"><a href="https://www.lasentinelle.ca/category/politique/">Politique</a></li>
</ul></div></div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-bas-de-page-container"><ul id="menu-bas-de-page" class="nav"><li id="menu-item-7716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7716"><a href="https://www.lasentinelle.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-7717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7717"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>


</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7735"><a href="https://www.lasentinelle.ca/">Accueil</a></li>
<li id="menu-item-7718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7718"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.lasentinelle.ca/category/societe/">Société</a></li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7720"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end --><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fwp-content%5C%2Fuploads%5C%2Fsites%5C%2F37%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A63%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A63%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A5%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='weather_css-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.lasentinelle.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2a491fd99438e73202413e5ff33b66d6","fragment_name":"wc_fragments_2a491fd99438e73202413e5ff33b66d6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1587393371'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1'></script>
</body>
</html>
<!--Cached using Nginx-Helper on 2020-05-06 22:55:28. It took 114 queries executed in 0,564 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->