<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="La Sentinelle - Actualité locale à Chibougamau">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lasentinelle.ca/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Cour suprême du Canada refuse d’entendre Strateco - La Sentinelle</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Cour suprême du Canada refuse d’entendre Strateco - La Sentinelle" />
	<meta property="og:description" content="Ressources Strateco a perdu la dernière possibilité de récupérer les 200 M$ prétendument perdus dans son projet de mine d’uranium en Eeyou Istchee alors que la Cour suprême du Canada…" />
	<meta property="og:url" content="http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/" />
	<meta property="og:site_name" content="La Sentinelle" />
	<meta property="article:published_time" content="2020-11-26T19:00:17+00:00" />
	<meta property="og:image" content="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/11/page_5_strateco.jpg" />
	<meta property="og:image:width" content="360" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Karine Desbiens">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasentinelle.ca/#website","url":"https://www.lasentinelle.ca/","name":"La Sentinelle","description":"Actualit\u00e9 locale \u00e0 Chibougamau","potentialAction":[{"@type":"SearchAction","target":"https://www.lasentinelle.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/#primaryimage","inLanguage":"fr-CA","url":"https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/11/page_5_strateco.jpg","width":360,"height":540,"caption":"Le grand chef du gouvernement de la nation crie, Abel Bosum."},{"@type":"WebPage","@id":"http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/#webpage","url":"http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/","name":"La Cour supr\u00eame du Canada refuse d\u2019entendre Strateco - La Sentinelle","isPartOf":{"@id":"https://www.lasentinelle.ca/#website"},"primaryImageOfPage":{"@id":"http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/#primaryimage"},"datePublished":"2020-11-26T19:00:17+00:00","dateModified":"2020-11-26T19:00:17+00:00","author":{"@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["http://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/"]}]},{"@type":"Person","@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed","name":"Karine Desbiens","image":{"@type":"ImageObject","@id":"https://www.lasentinelle.ca/#personlogo","inLanguage":"fr-CA","url":"https://secure.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g","caption":"Karine Desbiens"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.lasentinelle.ca' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux" href="https://www.lasentinelle.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux des commentaires" href="https://www.lasentinelle.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; La Cour suprême du Canada refuse d’entendre Strateco Flux des commentaires" href="https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lasentinelle.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1606273785' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1606273785' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1606273785' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.3' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.3' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"7v4+KGVWjWdaz6c9XxbJA6FZHUM8ykxgyjdXDPtii4qxsqYXlz1owF9it4ZfRuRt\/ogV2+lXr6Ie7PFLo+gylOoQp1KMN2xCue3k\/6CfS\/cMQ6cxMkazGBWaSGkgKP1AuZVVsmjb9KkrT\/8uU0JZLBfYtMYJIHYjXJoYmMf9oxLvyEGlFfrC+GhSG7t9S2wDLx95ZSlOdyXzmW72bnKAKnUbxVRnbEcbbNdYDeydARuaCEv0nv1xt3XRcpL8BiqLmptB4c17VifKz6J4Z9FQxUiAZx91oGtqdTgyh+zqdwCPMBj6Qa5QNfp9gyKA1+30V1KvwF26FfuIchy0qp+LCz6u4XBISRRNY7JWXdFDO11+59zpCJWhVhjizw5aLW7krMdv51xc+dL1fJ0aERI1DD\/6swqCEuttzFphRPDmcnqDwX3WsELMFRNoFuF5lr\/gMOYvOXl8puZ3E1yZHmtKIzAgSUH23MPmCISmKwLrvAY6IFlola7QwdF2aRSe9Yj5tLFlDe5kpzkgeX0ME6qxuhA06qGxicQfO8EnifkfARw=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c192902931","ajaxUrl":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0' id='m32_media_script-js'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0' id='m32_slimcut_script-js'></script>
<link rel="https://api.w.org/" href="https://www.lasentinelle.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasentinelle.ca/wp-json/wp/v2/posts/11143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://www.lasentinelle.ca/?p=11143' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Fla-cour-supreme-du-canada-refuse-dentendre-strateco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Fla-cour-supreme-du-canada-refuse-dentendre-strateco%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NN39G29');</script>
	
	<script>var m32_context={"section":"nonclasse"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#bf2f38;}.ribbon,figure::before {background: #bf2f38;}</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76681653-34"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-76681653-34');
	</script>

</head>

<body class="post-template-default single single-post postid-11143 single-format-standard wp-custom-logo theme-eznewzsite-v2 woocommerce-no-js group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN39G29" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

	<div id='c5030_0_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"madopsPreset":"site-header","dfpId":"21658289790","dfpAdUnitPath":"lasentinelle"}'></div></div>	
	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start px-0 px-md-3" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lasentinelle.ca/" class="navbar-brand custom-logo-link" rel="home"><img width="600" height="274" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" class="img-fluid" alt="La Sentinelle" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-7728 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-7728">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-7728" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7721 nav-item"><a title="Actualités" href="https://www.lasentinelle.ca/category/actualites/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722 nav-item"><a title="Sports" href="https://www.lasentinelle.ca/category/sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723 nav-item"><a title="Politique" href="https://www.lasentinelle.ca/category/politique/" class="dropdown-item">Politique</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7727 nav-item"><a title="Nous joindre" href="https://www.lasentinelle.ca/nous-joindre/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10535" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-10535 nav-item"><a title="Abonnements" href="https://www.lasentinelle.ca/forfaits/" class="nav-link">Abonnements</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10532 nav-item"><a title=" " href="/mon-compte/" class="nav-link"><i class="fal fa-user" aria-hidden="true"></i>  </a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Chibougamau">
			<i class="wi wi-owm-804"></i> <span>0&deg;</span>
		</div>
	
							</a>
						</li>
														<li>
									<a class="nav-link px-1" href="/panier"><i class="fal fa-shopping-cart"></i></a>
								</li>
						
						<li>
							<a class="nav-link pr-0 pr-md-3" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

									</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lasentinelle.ca/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-11143 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe">

	<header class="entry-header">

		<h1 class="entry-title">La Cour suprême du Canada refuse d’entendre Strateco</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 26 novembre 2020 à 14 h 00 min</span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								4 min
												</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters my-4">
	<div class="col p-3">	
		<span class="h6"><strong>Denis Lord, Initiative de journalisme local</strong></span>
	</div>
</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4 vertical mr-4 w-50">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/11/page_5_strateco.jpg" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/11/page_5_strateco.jpg" alt="La Cour suprême du Canada refuse d’entendre Strateco">
    </figure>
    <figcaption>
                Le grand chef du gouvernement de la nation crie, Abel Bosum.                         <em>(Photo : Archives)</em>
            </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p>Ressources Strateco a perdu la dernière possibilité de récupérer les 200 M$ prétendument perdus dans son projet de mine d’uranium en Eeyou Istchee alors que la Cour suprême du Canada refuse d’entendre sa cause.</p>
<p>Cette décision avec dépens aux frais de Ressources Strateco, prise le 15 octobre dernier, est un refus de considérer l’appel de la décision de la Cour d’appel du Québec, survenue en janvier 2020. Comme d’habitude, les juges de la Cour suprême n’ont pas expliqué leur décision.</p>
<p>« Nous sommes heureux que la Cour suprême ait décidé de ne pas entendre l’appel », a fait savoir le grand chef du gouvernement de la nation crie, Abel Bosum. « Ce dossier a toujours été plus important que le simple Projet Matoush. C’est une affirmation signifiante de nos droits issus de traités. Cela maintient l’intégrité du processus unique de révision des impacts environnementaux et sociaux établi par la Convention de la Baie-James et du Nord québécois. »</p>
<p><strong>Un rappel</strong></p>
<p>Ressources Strateco est une compagnie majoritairement canadienne, avec des actionnaires  américains et australiens. En 2006, elle a commencé à développer le projet uranifère Matoush dans les monts Otish, à environ 210 kilomètre au nord-est de Mistissini. La teneur en uranium du lieu était considérée comme une des plus élevées au monde.</p>
<p>Les claims détenus par Strateco étant situés sur des terres de catégorie III, le projet Matoush est assujetti à un processus d’évaluation environnementale distinct de celui établi dans la Loi sur la qualité de l’environnement.<br />
S’il reçoit quelques approbations, dont celle de la Commission canadienne de sureté nucléaire, il se heurte principalement au manque d’acceptabilité sociale des Cris. En 2010, une assemblée extraordinaire de la nation crie de Mistissini vote à 94 % contre le projet. Deux ans plus tard, la nation crie déclare un moratoire permanent sur l’uranium sur son territoire; le Québec l’imite, mais de manière provisoire, en 2013. La même année, le ministère de l’Environnement et des Ressources naturelles du Québec refuse d’émettre un certificat d’autorisation à Strateco.<br />
La compagnie prétend que le moratoire québécois est une expropriation déguisée et demande une indemnité correspondant à ses dépenses ainsi qu’à des dommages et intérêts. La Cour supérieure du Québec lui exprime un refus en 2017, refus réitéré par la Cour d’appel en 2020.</p>
<p><strong>Aucune crainte des Cris</strong></p>
<p>Le directeur général du gouvernement de la nation crie, Bill Namagoose, affirme n’avoir jamais craint que la Cour suprême n’infirme les jugements précédents. « Toutes les opinions légales nous disaient qu’on avait un cause solide », assure M. Namagoose.</p>
<p>Pour lui, la tentative de Ressources Strateco ressemblait à une prière, à un Je vous salue Marie. « La balle était dans leurs mains et ils espéraient que quelqu’un l’attrape », dit-il. M. Namagoose rappelle que le projet de mine devait passer à travers la section 22 de la Convention de la Baie-James et du Nord québécois (CBJNQ), y compris l’évaluation des impacts sociaux et environnementaux, ce qui fut un échec.<br />
« Strateco a essayé d’attaquer le gouvernement du Québec parce qu’elle perdait son investissement, rappelle-t-il. Et parce que le gouvernement utilisait la loi – la CNJNQ. Mais c’est une loi. Hydro-Québec l’a signée, la Société de la Baie-James l’a signée, les Cris, le Québec et les Inuits aussi. »</p>
<p>Le directeur général du gouvernement des Cris considère que l’exploitation de l’uranium est dangereuse. « Le projet était situé en haut de la rivière Mistassini, souligne-t-il. Mistissini, Nemaska et Waskaganish sont en aval. Tu ne peux pas avoir une mine d’uranium en haut du courant où tu vis. [&#8230;] Nous sommes en faveur de projets et de développements, mais pas d’uranium. »</p>
<p><strong>Moratoire non permanent</strong></p>
<p>M. Namagoose considère que la Cour d’appel du Québec valide l’adhésion des Cris comme condition à un développement dans Eeyou Istchee. Ses juges ont pourtant formulé une analyse plus nuancée.<br />
« La participation des Cris, écrivaient les juges Rancourt, Gagné et Cotnam, qui se traduit ici par une absence d’acceptabilité sociale, peut constituer un facteur décisif, mais n’en est pas forcément un, tout au moins en ce qui a trait aux terres de la catégorie III qui sont visées ici. Le ministre aurait pu accorder un poids prépondérant aux autres principes et autoriser le projet malgré l’opposition des Cris. »<br />
Ressources Strateco n’a pas répondu à la demande d’entrevue de La Sentinelle.</p>
<p>Bas de vignette : Le grand chef du gouvernement de la nation crie, Abel Bosum.<br />
Crédit photo : Archives </p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/&via=https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn google-plus popup" href="https://plus.google.com/share?url=https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/&title=La+Cour+supr%C3%AAme+du+Canada+refuse+d%E2%80%99entendre+Strateco&source=La Sentinelle" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
<section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/route-billy-diamond-ca-roule/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/11/Billy-Diamond-444x300.jpg" alt="Route Billy-Diamond : ça roule!">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/route-billy-diamond-ca-roule/">
								<span class="category-title">
					Non classé				</span>
								<h2 class="entry-title">
					Route Billy-Diamond : ça roule!				</h2>
				<p>
					C’est chose faite. La célèbre route de la Baie-James portera désormais le nom d’un des architectes de la Convention de la Baie-James et du Nord québécois (CBJNQ),&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/retard-dans-la-livraison-de-la-sentinelle-du-9-septembre/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/09/EnteteSentinelleTireMedia-WEB-444x300.png" alt="Retard dans la livraison de votre journal">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/retard-dans-la-livraison-de-la-sentinelle-du-9-septembre/">
								<span class="category-title">
					Non classé				</span>
								<h2 class="entry-title">
					Retard dans la livraison de votre journal				</h2>
				<p>
					La Sentinelle rencontre un problème de livraison cette semaine. En raison d'un volume anormalement élevé au centre de tri de Purolator&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/des-finissants-du-cecc-presentent-leurs-travaux-dans-le-journal/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/06/cegep_14-page-001-444x300.jpg" alt="Des finissants du CECC présentent leurs travaux dans le journal">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/des-finissants-du-cecc-presentent-leurs-travaux-dans-le-journal/">
								<span class="category-title">
					Non classé				</span>
								<h2 class="entry-title">
					Des finissants du CECC présentent leurs travaux dans le journal				</h2>
				<p>
					Retrouver l'intégralité des textes dans notre édition papier du 3 juin. 				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c9302_0_14' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><div id='c3473_0_17' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><div id='c7650_0_15' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lasentinelle.ca/la-cour-supreme-du-canada-refuse-dentendre-strateco/">
	<li>
		<h3 class="entry-title">La Cour suprême du Canada refuse d’entendre Strateco</h3>
		<span class="category-title">Non classé</span><span class="published-date">–&nbsp;Il y a 20 heures</span>
	</li>
</a><a href="https://www.lasentinelle.ca/route-billy-diamond-ca-roule/">
	<li>
		<h3 class="entry-title">Route Billy-Diamond : ça roule!</h3>
		<span class="category-title">Non classé</span><span class="published-date">–&nbsp;21 novembre</span>
	</li>
</a><a href="https://www.lasentinelle.ca/chibougamau-et-chapais-passent-au-rouge/">
	<li>
		<h3 class="entry-title">Chibougamau et Chapais passent au rouge</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;20 novembre</span>
	</li>
</a><a href="https://www.lasentinelle.ca/des-partenaires-daffaires-qui-inquietent/">
	<li>
		<h3 class="entry-title">Des partenaires d’affaires qui inquiètent</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;19 novembre</span>
	</li>
</a><a href="https://www.lasentinelle.ca/90-m-pour-les-mineraux-critiques-et-strategiques/">
	<li>
		<h3 class="entry-title">90 M$ pour les minéraux critiques et stratégiques</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;19 novembre</span>
	</li>
</a></ul></aside><aside class="widget widget_text">			<div class="textwidget"><p><a class="btn btn-default contrast" href="/forfaits/">JOURNAL ÉLECTRONIQUE</a></p>
<p><a href="/forfaits"><img loading="lazy" class="alignnone wp-image-9311 size-medium" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/06/Capture-d’écran-2020-06-10-à-09.57.56.png" alt="" width="444" height="300" /></a></p>
</div>
		</aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c9913_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid", [300,250]],"dfpId":"21658289790","dfpAdUnitPath":"lasentinelle/non-classe"}'></div><?</div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" alt="Logo La Sentinelle" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">La Sentinelle</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><br/><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-7724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7724"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7725"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7726"><a href="https://www.lasentinelle.ca/category/politique/">Politique</a></li>
</ul></div></div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-bas-de-page-container"><ul id="menu-bas-de-page" class="nav"><li id="menu-item-7716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7716"><a href="https://www.lasentinelle.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-7717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7717"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>


</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7735"><a href="https://www.lasentinelle.ca/">Accueil</a></li>
<li id="menu-item-7718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7718"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.lasentinelle.ca/category/societe/">Société</a></li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7720"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fwp-content%5C%2Fuploads%5C%2Fsites%5C%2F37%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A63%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A63%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A7%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='weather_css-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.lasentinelle.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2a491fd99438e73202413e5ff33b66d6","fragment_name":"wc_fragments_2a491fd99438e73202413e5ff33b66d6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1' id='mmenu-scripts-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1' id='zoom-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1606273789' id='ez-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_form_token-js-extra'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1' id='mailpoet_form_token-js'></script>
</body>
</html>