<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="La Sentinelle - Actualité locale à Chibougamau">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lasentinelle.ca/xmlrpc.php">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’enseignement s’est adapté - La Sentinelle</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lasentinelle.ca/lenseignement-sest-adapte/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’enseignement s’est adapté - La Sentinelle" />
	<meta property="og:description" content="Il y a une nouvelle réalité dans le monde de l&rsquo;enseignement, du moins tant et aussi longtemps que la pandémie sera d&rsquo;actualité. Il faut être prêt à faire de l&rsquo;enseignement…" />
	<meta property="og:url" content="http://www.lasentinelle.ca/lenseignement-sest-adapte/" />
	<meta property="og:site_name" content="La Sentinelle" />
	<meta property="article:published_time" content="2022-02-12T17:26:11+00:00" />
	<meta property="og:image" content="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2022/02/Photo-pour-La-Sentinelle1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1372" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Karine Desbiens">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lasentinelle.ca/#website","url":"https://www.lasentinelle.ca/","name":"La Sentinelle","description":"Actualit\u00e9 locale \u00e0 Chibougamau","potentialAction":[{"@type":"SearchAction","target":"https://www.lasentinelle.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"http://www.lasentinelle.ca/lenseignement-sest-adapte/#primaryimage","inLanguage":"fr-CA","url":"https://www.lasentinelle.ca/wp-content/uploads/sites/37/2022/02/Photo-pour-La-Sentinelle1.jpg","width":1920,"height":1372},{"@type":"WebPage","@id":"http://www.lasentinelle.ca/lenseignement-sest-adapte/#webpage","url":"http://www.lasentinelle.ca/lenseignement-sest-adapte/","name":"L\u2019enseignement s\u2019est adapt\u00e9 - La Sentinelle","isPartOf":{"@id":"https://www.lasentinelle.ca/#website"},"primaryImageOfPage":{"@id":"http://www.lasentinelle.ca/lenseignement-sest-adapte/#primaryimage"},"datePublished":"2022-02-12T17:26:11+00:00","dateModified":"2022-02-12T17:26:11+00:00","author":{"@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["http://www.lasentinelle.ca/lenseignement-sest-adapte/"]}]},{"@type":"Person","@id":"https://www.lasentinelle.ca/#/schema/person/f121215a80e2b81ed195a0d806e436ed","name":"Karine Desbiens","image":{"@type":"ImageObject","@id":"https://www.lasentinelle.ca/#personlogo","inLanguage":"fr-CA","url":"https://secure.gravatar.com/avatar/7d0482b6e4cc39df960b4edb2c82abba?s=96&d=mm&r=g","caption":"Karine Desbiens"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.lasentinelle.ca' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux" href="https://www.lasentinelle.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; Flux des commentaires" href="https://www.lasentinelle.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Sentinelle &raquo; L’enseignement s’est adapté Flux des commentaires" href="https://www.lasentinelle.ca/lenseignement-sest-adapte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lasentinelle.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lasentinelle.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.lasentinelle.ca/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.8' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.8' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lasentinelle.ca\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"7v4+KGVWjWdaz6c9XxbJA6FZHUM8ykxgyjdXDPtii4qxsqYXlz1owF9it4ZfRuRt\/ogV2+lXr6Ie7PFLo+gylOoQp1KMN2xCue3k\/6CfS\/cMQ6cxMkazGBWaSGkgKP1AuZVVsmjb9KkrT\/8uU0JZLBfYtMYJIHYjXJoYmMf9oxLvyEGlFfrC+GhSG7t9S2wDSgLO9R\/3o5z9dbm3TFOow5qPNgwMrtWeRdM2k2OREQOZQUiitsFw5YmwtKyAxmAjnlEs\/cUW\/I9qSYXxYZXegpsuDQUY3WBXqxFQT66i4f7g\/0zpGUdUB78HfC\/tt+tpZPP4MeoWicbHsJaqS8f8VKnBJ9sZdGcPqZj5oRlOFv4UIznLvf\/WI7i2bkHFpNxLzTIrC6geN6TvqMvvXRASqUm6tsOsy4\/\/4TDyMY1BBEwlPyP11mYmMEIgDQ6mjJkktNLiuFH7qePeDsGV5xeMghnISzQfXLAx7VPkDXyRIrf2ZCeFKP6ENTRmq+dFraCecv0D8w8MRRnGK5DhM9k2fFwi+0TQkawwA2DFJaAwtHE=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"2fa6f9345c","ajaxUrl":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0' id='m32_media_script-js'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0' id='m32_slimcut_script-js'></script>
<link rel="https://api.w.org/" href="https://www.lasentinelle.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lasentinelle.ca/wp-json/wp/v2/posts/12911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lasentinelle.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lasentinelle.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<meta name="generator" content="WooCommerce 3.7.2" />
<link rel='shortlink' href='https://www.lasentinelle.ca/?p=12911' />
<link rel="alternate" type="application/json+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Flenseignement-sest-adapte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lasentinelle.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lasentinelle.ca%2Flenseignement-sest-adapte%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NN39G29');</script>
	
	<script>var m32_context={"section":"education"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#bf2f38;}.ribbon,figure::before {background: #bf2f38;}</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76681653-34"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-76681653-34');
	</script>

</head>

<body class="post-template-default single single-post postid-12911 single-format-standard wp-custom-logo theme-eznewzsite-v2 woocommerce-no-js group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NN39G29" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

            <div id='c1167_0_3' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"madopsPreset":"site-header","dfpId":"21658289790,22467349914","dfpAdUnitPath":"lasentinelle"}'></div></div>    	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start px-0 px-md-3" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lasentinelle.ca/" class="navbar-brand custom-logo-link" rel="home"><img width="600" height="274" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" class="img-fluid" alt="La Sentinelle" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12306 nav-item"><a title="Élections fédérales" href="https://www.lasentinelle.ca/category/elections-federales/" class="nav-link">Élections fédérales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-7728 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-7728">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-7728" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7721 nav-item"><a title="Actualités" href="https://www.lasentinelle.ca/category/actualites/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7722 nav-item"><a title="Sports" href="https://www.lasentinelle.ca/category/sports/" class="dropdown-item">Sports</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7723 nav-item"><a title="Politique" href="https://www.lasentinelle.ca/category/politique/" class="dropdown-item">Politique</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-7727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7727 nav-item"><a title="Nous joindre" href="https://www.lasentinelle.ca/nous-joindre/" class="nav-link">Nous joindre</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10535" class="red menu-item menu-item-type-post_type menu-item-object-page menu-item-10535 nav-item"><a title="Abonnements" href="https://www.lasentinelle.ca/forfaits/" class="nav-link">Abonnements</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10532 nav-item"><a title=" " href="/mon-compte/" class="nav-link"><i class="fal fa-user" aria-hidden="true"></i>  </a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Chibougamau">
			<i class="wi wi-owm-800"></i> <span>-23&deg;</span>
		</div>
	
							</a>
						</li>
														<li>
									<a class="nav-link px-1" href="/panier"><i class="fal fa-shopping-cart"></i></a>
								</li>
						
						<li>
							<a class="nav-link pr-0 pr-md-3" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

									</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lasentinelle.ca/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-12911 post type-post status-publish format-standard has-post-thumbnail hentry category-education">

	<header class="entry-header">

		<h1 class="entry-title">L’enseignement s’est adapté</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 12 février 2022 à 12 h 26 min</span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								4 min
												</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters my-4">
	<div class="col p-3">	
		<span class="h6"><strong>René Martel - Initiative de journalisme local</strong></span>
	</div>
</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2022/02/Photo-pour-La-Sentinelle1.jpg" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2022/02/Photo-pour-La-Sentinelle1-1600x1143.jpg" alt="L’enseignement s’est adapté">
    </figure>
    <figcaption>
                    </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p>Il y a une nouvelle réalité dans le monde de l&rsquo;enseignement, du moins tant et aussi longtemps que la pandémie sera d&rsquo;actualité. Il faut être prêt à faire de l&rsquo;enseignement virtuel sans trop de préavis. Comment nos enseignants se sont-ils débrouillés? Quels sont les outils qu&rsquo;ils ont développés pour enseigner?</p>
<p>La situation du Nord-du-Québec (NDQ) a été enviable pendant une bonne partie de la pandémie. C&rsquo;est un facteur qui a aidé considérablement les enseignants. « Nous n&rsquo;avons pas eu autant d&rsquo;enseignement à distance que dans les autres régions de la province », confirme Ariane Pépin-Laplante, enseignante en sixième année à l&rsquo;école Notre-Dame-du-Rosaire. </p>
<p><strong>Optimiser l’enseignement à distance</strong></p>
<p>Elle mentionne que tous les intervenants de l&rsquo;école ont mis les bouchées doubles pour mettre en place un programme d&rsquo;enseignement en classe, mais aussi à la maison. « Il y a l&rsquo;horaire quand nous sommes en classe et un autre pour l&rsquo;enseignement à distance. À ce moment-là, de quoi ai-je besoin… que ce soit des listes de matériel ou d’un horaire adapté à l&rsquo;enseignement virtuel ? », réfléchit-elle. </p>
<p>Dans sa classe, Mme Pépin-Laplante a trois sous-groupes. Des élèves en programme adapté, ceux qui sont avec le programme CAPS (compétences axées sur la participation sociale), sans oublier ses étudiants en régulier. Il faut donc un horaire d&rsquo;accompagnement pour tout ce beau monde avec une éducatrice.  </p>
<p>Beaucoup de préparations et de prévention ont pu être réalisées en amont puisque la COVID a tardé à s&rsquo;inviter dans la région. Le travail d&rsquo;équipe a été aussi très important et déterminant. En groupe, les enseignants pouvaient échanger des procédures et exercices que chacun avait mis sur pied. </p>
<p>Quand l&rsquo;aspect technique et logistique est réglé, il faut se pencher sur l&rsquo;enseignement à distance. « Ce n&rsquo;est plus du tout la même chose. Il faut modifier les leçons et se demander : Comment vais-je être dynamique pour mes élèves devant un écran? Comment arriver à leur enseigner sans manipulation? En fait, au primaire, on apprend beaucoup en manipulant », dit-elle. Rapidement, l’enseignante fait des recherches pour découvrir de nouveaux logiciels interactifs qui pourront capter l&rsquo;attention de ses élèves à travers l&rsquo;écran et les faire participer.  </p>
<p>Pour Marie-Josée Dion, enseignante au programme enrichi de mathématique en secondaire 4 et 5, elle a dû développer elle aussi des outils pour être capable d&rsquo;offrir un enseignement de qualité à ses groupes. « Je faisais déjà ce que nous appelons de la pédagogie inversée, c’est-à-dire que j&rsquo;envoie des capsules, les élèves les écoutent de façon individuelle et quand on se voit en classe, nous faisons des exercices sur le sujet et ils peuvent poser leurs questions », explique-t-elle. </p>
<p>Cette méthode est toutefois éprouvée quand les élèves sont en compagnie de leur professeur pour effectuer les exercices. Dans le cadre de l&rsquo;enseignement en ligne, les objectifs de Mme Dion n&rsquo;étaient pas atteints. Elle s&rsquo;est donc mise à chercher de quelle façon elle pourrait optimiser son enseignement à distance. Ses recherches ont porté fruit. Elle a découvert un logiciel spécialement conçu pour la mathématique, parfaitement adapté aux classes enrichies. En effet, celui-ci contient toutes les capsules d&rsquo;apprentissage, des exercices qui s&rsquo;autocorrigent et toute la documentation pour les explications. L&rsquo;étudiant fait donc son apprentissage seul, de façon indépendante. La beauté du logiciel, c&rsquo;est que madame Dion peut suivre en arrière-plan l&rsquo;avancé de chacun de ses étudiants individuellement, ce qui lui permet de voir ceux qui pourraient avoir des difficultés particulières et pouvoir intervenir auprès d’eux. </p>
<p>Mme Dion cherchait ainsi à créer une certaine stabilité d&rsquo;enseignement que ce soit en classe ou à la maison. Chaque étudiant sait ce qu&rsquo;il a à faire. Leur enseignante est là pour les accompagner, les aider à la compréhension en classe ou sinon en virtuel lors des confinements.  </p>
<p>Au Centre de formation professionnelle de la Baie-James, l’enseignement est, là aussi, individualisé. Les enseignants sont là pour répondre aux questions et faire en sorte que les élèves utilisent la bonne technique. Yannick Denis, qui commence comme enseignant en mécanique d&rsquo;engins de chantier, en vient même à se poser certaines questions. Va-t-on pouvoir former nos étudiants au niveau pratique, bien que la formation soit conçue pour que l&rsquo;étudiant puisse étudier lui-même sa théorie à son rythme? Parallèlement, certains acquis doivent se faire en classe de façon pratique. « C&rsquo;est bien de prendre de l&rsquo;avance dans ta théorie mais, à un moment, il faut la mettre en pratique pour suivre la ligne d&rsquo;apprentissage » convient M. Denis. </p>
<p>Pour remédier au problème, la grandeur des installations du CFP a été salutaire. Les étudiants ont pu, avec une grande distanciation et sur rendez-vous, se présenter au garage-école et tenir leurs exercices pratiques en présence de leur enseignant-superviseur. Cette directive a sauvé leur année scolaire.     </p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lasentinelle.ca/lenseignement-sest-adapte/&via=https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lasentinelle.ca/lenseignement-sest-adapte/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lasentinelle.ca/lenseignement-sest-adapte/&title=L%E2%80%99enseignement+s%E2%80%99est+adapt%C3%A9&source=La Sentinelle" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
<section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/trois-enseignants-nous-partagent-lenvers-du-decor/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2022/02/marie-josee-444x300.jpeg" alt="Trois enseignants nous partagent l’envers du décor">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/trois-enseignants-nous-partagent-lenvers-du-decor/">
								<span class="category-title">
					Éducation				</span>
								<h2 class="entry-title">
					Trois enseignants nous partagent l’envers du décor				</h2>
				<p>
					Comment les enseignants d’ici ont-ils vécu le début de la pandémie? Comment ont-ils réussi à livrer un enseignement de qualité&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/une-rentree-sous-le-signe-du-positivisme/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2021/08/rentree-scolaire-centre-formation-Photo-Sonia-Caron-444x300.jpg" alt="Une rentrée sous le signe du positivisme">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/une-rentree-sous-le-signe-du-positivisme/">
								<span class="category-title">
					Éducation				</span>
								<h2 class="entry-title">
					Une rentrée sous le signe du positivisme				</h2>
				<p>
					Le Centre de formation professionnelle de la Baie-James (CFPBJ) est lui aussi en mode rentrée scolaire. La directrice, Sonia Caron,&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lasentinelle.ca/des-parents-inquiets-de-lenseignement-a-mi-temps-au-secondaire/">
		<img class="img-fluid" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2021/02/retour-444x300.jpg" alt="Des parents s&rsquo;inquiètent de l’enseignement à mi-temps">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lasentinelle.ca/des-parents-inquiets-de-lenseignement-a-mi-temps-au-secondaire/">
								<span class="category-title">
					Éducation				</span>
								<h2 class="entry-title">
					Des parents s&rsquo;inquiètent de l’enseignement à mi-temps				</h2>
				<p>
					Plusieurs parents d’élèves de troisième, quatrième et cinquième années du secondaire de la polyvalente La Porte-du-Nord (PDN)&hellip;				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c2255_0_27' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lasentinelle.ca/lenseignement-sest-adapte/">
	<li>
		<h3 class="entry-title">L’enseignement s’est adapté</h3>
		<span class="category-title">Éducation</span><span class="published-date">–&nbsp;Il y a 1 heure</span>
	</li>
</a><a href="https://www.lasentinelle.ca/trois-enseignants-nous-partagent-lenvers-du-decor/">
	<li>
		<h3 class="entry-title">Trois enseignants nous partagent l’envers du décor</h3>
		<span class="category-title">Éducation</span><span class="published-date">–&nbsp;Il y a 2 jours</span>
	</li>
</a><a href="https://www.lasentinelle.ca/pour-marier-les-cultures/">
	<li>
		<h3 class="entry-title">Pour marier les cultures</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 4 jours</span>
	</li>
</a><a href="https://www.lasentinelle.ca/nouvelle-directrice-generale-pour-radisson/">
	<li>
		<h3 class="entry-title">Nouvelle directrice générale pour Radisson</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;7 février</span>
	</li>
</a><a href="https://www.lasentinelle.ca/du-michel-tremblay-a-chibougamau/">
	<li>
		<h3 class="entry-title">Du Michel Tremblay à Chibougamau</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;5 février</span>
	</li>
</a></ul></aside><aside class="widget widget_text">			<div class="textwidget"><p><a class="btn btn-default contrast" href="/forfaits/">JOURNAL ÉLECTRONIQUE</a></p>
<p><a href="/forfaits"><img loading="lazy" class="alignnone wp-image-9311 size-medium" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2020/06/Capture-d’écran-2020-06-10-à-09.57.56.png" alt="" width="444" height="300" /></a></p>
</div>
		</aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/sentinellechibougamau/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div></aside><aside class="widget widget_text"><div id='c9034_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid", [300,250]],"dfpId":"21658289790,22467349914","dfpAdUnitPath":"lasentinelle/education"}'></div><?</div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lasentinelle.ca/wp-content/uploads/sites/37/2019/03/cropped-SI-JA-noir.jpg" alt="Logo La Sentinelle" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">La Sentinelle</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">317, 3e Rue</span>,<br>
						<span itemprop="addressLocality">Chibougamau</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G8P 1N4</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/sentinellechibougamau/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="http://twitter.com/https://twitter.com/sentinelle_tc" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><a href="https://twitter.com/https://twitter.com/sentinelle_tc" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @https://twitter.com/sentinelle_tc</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><br/><div class="fb-like" data-href="https://www.facebook.com/sentinellechibougamau/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-7724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7724"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7725"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7726"><a href="https://www.lasentinelle.ca/category/politique/">Politique</a></li>
</ul></div></div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-bas-de-page-container"><ul id="menu-bas-de-page" class="nav"><li id="menu-item-7716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7716"><a href="https://www.lasentinelle.ca/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-7717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7717"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>


</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-7735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7735"><a href="https://www.lasentinelle.ca/">Accueil</a></li>
<li id="menu-item-7718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7718"><a href="https://www.lasentinelle.ca/category/actualites/">Actualités</a></li>
<li id="menu-item-7733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7733"><a href="https://www.lasentinelle.ca/category/societe/">Société</a></li>
<li id="menu-item-7720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7720"><a href="https://www.lasentinelle.ca/category/sports/">Sports</a></li>
<li id="menu-item-7734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7734"><a href="https://www.lasentinelle.ca/nous-joindre/">Nous joindre</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fwp-content%5C%2Fuploads%5C%2Fsites%5C%2F37%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A63%2C%22name%22%3A%22Non%20class%5Cu00e9%22%2C%22slug%22%3A%22non-classe%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A63%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A7%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2Fcategorie-produit%5C%2Fnon-classe%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.lasentinelle.ca%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='weather_css-css'  href='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.lasentinelle.ca\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2a491fd99438e73202413e5ff33b66d6","fragment_name":"wc_fragments_2a491fd99438e73202413e5ff33b66d6","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1' id='mmenu-scripts-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1' id='zoom-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1641314061' id='ez-scripts-js'></script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_form_token-js-extra'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lasentinelle.ca\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lasentinelle.ca/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1' id='mailpoet_form_token-js'></script>
</body>
</html>